WordPress.org

Profiles

baronne

Profile picture of baronne
  • Member Since: May 1st, 2008
  • Find me on:

  • Posted a reply to "Not working with woocommerce 2.1.2", on the site WordPress Support Forums:
    OK, I've managed to get it working. For anyone else experiencing problems try this: On…

    1 year ago

  • Posted a reply to "Not working with woocommerce 2.1.2", on the site WordPress Support Forums:
    actually...sorry I just found it in the chrome developer tools...

    1 year ago

  • Posted a reply to "Not working with woocommerce 2.1.2", on the site WordPress Support Forums:
    thanks so much for a speedy response... I will check those. I was checking to…

    1 year ago

  • Posted a reply to "Not working with woocommerce 2.1.2", on the site WordPress Support Forums:
    Hi ajbrowe, thanks for your github fix - I've used that on my site and…

    1 year ago

  • Posted a reply to "hex2rgb declaration conflict", on the site WordPress Support Forums:
    perfect. thanks!

    2 years ago

  • Created a topic, hex2rgb declaration conflict, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Multisite used for multiple customers / clients / projects?", on the site WordPress Support Forums:
    Thanks Rod, I guess the thinking behind having two is my own personal one including…

    2 years ago

  • Created a topic, Multisite used for multiple customers / clients / projects?, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "system() has been disabled for security reasons", on the site WordPress Support Forums:
    I have fixed this by performing a manual update (as per instructions on http://www.lancelhoff.com/how-to-manually-upgrade-wordpress )

    4 years ago

  • Created a topic, system() has been disabled for security reasons, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "Blank pages, etc", on the site WordPress Support Forums:
    still getting blank pages... Hosting company can't find any faults. My 2.6.3 site works on…

    7 years ago

  • Posted a reply to "Help! Blank page after updating to 2.6.5", on the site WordPress Support Forums:
    I am having the exact same problem although I can see your blog. Mine is…

    7 years ago

  • Created a topic, Blank pages, etc, on the site WordPress Support Forums

    7 years ago

  • Jetpack by WordPress.com

  • Wordfence Security

  • Google Analytics Dashboard for WP

  • Captcha by BestWebSoft

  • Ultimate Coming Soon Page

  • WP Smush

  • Custom Login

  • Password Protect WordPress

  • W3 Total Cache

  • Google Analytics

  • Multisite Toolbar Additions

  • Multi Site Plugins Add New