Profiles

  • Member Since: December 1st, 2014
  • Find me on:
  • Created a topic, Comentários do Facebook, on the site Fóruns de suporte:
    Há muito tempo utilizamos em nossas postagens os comen…

  • Posted a reply to “Error in the Editor”, on the site WordPress.org Forums:
    I found this article that talks about the problem. What do you think? https://codefaq.org/wordpress/how-to-fix-gutenberg-error-cannot-read-property-show_ui-of-undefined/

  • Posted a reply to “Error in the Editor”, on the site WordPress.org Forums:
    We are having the same problem. Since the last automatic update of Wordpress, two days…

  • Posted a reply to WordPress Editor Broken, on the site WordPress.org Forums:
    We are having the same problem. Since the last automatic update of Wordpress, two days…

  • Posted a reply to [Site Kit by Google - Analytics, Search Console, AdSense, Speed] Google Site Kit Configuration Problem, on the site WordPress.org Forums:
    JQMIGRATE: Migrate is installed, version 3.3.2 admin.js?ver=1.3.2:1348 undefined undefined googlesitekit-vendor-e20382a143485ba05084.js:7 TypeError: Cannot read properties of…

  • Posted a reply to Google Site Kit Configuration Problem, on the site WordPress.org Forums:
    hello adam Sorry for the delay in responding. I'm from Petrópolis (Rio de Janeiro, Brazil).…

  • Posted a reply to Google Site Kit Configuration Problem, on the site WordPress.org Forums:
    The error message appears when we access the "Search Console" tab. In fact, we had…

  • Posted a reply to Google Site Kit Configuration Problem, on the site WordPress.org Forums:
    This problem is the same one we have had for some time. We opened a…

  • Posted a reply to WordPress 5.9 – Galeria de imagens não funciona, on the site Fóruns de suporte:
    Descobrimos que o problema era um conflito entre o editor Gutenberg e o plugin do…

  • Created a topic, Google Site Kit Configuration Problem, on the site WordPress.org Forums:
    The Site Kit is generating this error message. Does an…

  • Created a topic, WordPress 5.9 – Galeria de imagens não funciona, on the site Fóruns de suporte:
    Olá amigos Acabamos de atualizar o Wordpress para a ve…

  • Posted a reply to Google Site Kit Configuration Problem, on the site WordPress.org Forums:
    Hi I did all the procedures and tests indicated, but the problem remains. So, for…

  • Posted a reply to Google Site Kit Configuration Problem, on the site WordPress.org Forums:
    Good morning James This problem is mysterious... We did all the procedures, but without any…

  • Posted a reply to Google Site Kit Configuration Problem, on the site WordPress.org Forums:
    Hi James We did the indicated test, but the problem remains. This error message referring…

  • Posted a reply to Google Site Kit Configuration Problem, on the site WordPress.org Forums:
    Hi James I sent the console error log file through the form. We use a…

  • Posted a reply to Google Site Kit Configuration Problem, on the site WordPress.org Forums:
    Good afternoon I forwarded a website profile TXT file generated by the diagnostic tool through…

  • Posted a reply to Google Site Kit Configuration Problem, on the site WordPress.org Forums:
    Hello James Yes, we've done all the standard tests. We installed the Wordpress diagnostic tool…

  • Created a topic, Google Site Kit Configuration Problem, on the site WordPress.org Forums:
    Hello friends. My problem refers to the impossibility…

  • Created a topic, Problema na configuração do Google Site Kit, on the site Fóruns de suporte:
    Olá amigos. Meu problema se refere à impossibilidade d…

  • Posted a reply to O Google não reconheceu as páginas AMP, on the site WordPress.org Forums:
    I thank you for the suggestions. Yes, I will make that attempt. If I have…

  • Posted a reply to O Google não reconheceu as páginas AMP, on the site WordPress.org Forums:
    Hi @jamesosborne When we installed the AMP plugin, it approved the compatibility of all the…

  • Created a topic, O Google não reconheceu as páginas AMP, on the site WordPress.org Forums:
    Instalei o plugin no final do mês passado e configurei…

  • Posted a reply to Após atualização para 5.7 Editor Gutemberg desconfigura, on the site Fóruns de suporte:
    No meu caso, descobri que o problema era uma configuração do editor de blocos, que…

  • Posted a reply to Após atualização para 5.7 Editor Gutemberg desconfigura, on the site Fóruns de suporte:
    Estou com o mesmo problema. Tenho dois sites e em ambos o Gutenberg mostra fontes…

  • Created a topic, Redirecionamento 301 em site AMP, on the site Fóruns de suporte:
    Olá amigos Acabo de criar uma versão AMP para meu site…

  • Created a topic, Perfect for our project!, on the site WordPress.org Forums:
    It delivers what it promises and is very easy to use

  • Created a topic, Gostei muito!, on the site WordPress.org Forums:
    Excelente. Recomendo

  • Created a topic, Perfect for our project!, on the site WordPress.org Forums:
    This free plugin does what Classifieds premium themes …

  • Created a topic, Feed de conteudo entre sites, on the site Fóruns de suporte:
    Olá amigos Sou editor de um site especializado em carr…

  • Created a topic, Tabela “Informação Adicional” do Woocommerce, on the site Fóruns de suporte:
    Olá amigos Na apresentação de produtos individuais do …

  • Created a topic, Exibição de conteúdo entre dois sites, on the site Fóruns de suporte:
    Olá amigos Sou editor de um site que traz conteúdo jor…

  • Posted a reply to Instalação de Subdomínio sem Multisite, on the site Fóruns de suporte:
    Obrigado pelas dicas. Meu provedor não possui ferramentas para a instalação. Então, vamos na unha…

  • Created a topic, Instalação de Subdomínio sem Multisite, on the site Fóruns de suporte:
    Temos hoje um site relacionado a conteudo editorial, m…

  • Posted a reply to Editor Gutenberg não salva postagens, on the site Fóruns de suporte:
    Olá Ralden Consegui finalmente descobrir o problema. Há alguns meses instalamos o Certificado SSL, mas…

  • Posted a reply to Editor Gutenberg não salva postagens, on the site Fóruns de suporte:
    Detalhe: o endereço do site nas Configurações Gerais do Wordpress continuam http.

  • Posted a reply to Editor Gutenberg não salva postagens, on the site Fóruns de suporte:
    Olá Ralden Veja se essa mensagem do depurador do Chrome faz algum sentido para você:…

  • Posted a reply to Editor Gutenberg não salva postagens, on the site Fóruns de suporte:
    Olá Ralden Obrigado por suas ótimas dicas. Instalei o plugin indicado, mas como não sou…

  • Created a topic, Editor Gutenberg não salva postagens, on the site Fóruns de suporte:
    Olá amigos Recentemente atualizei o site para a últi…

  • Created a topic, O plugin parou de funcionar, on the site WordPress.org Forums:
    Olá Atualizei para a versão 1.4 e o plugin não func…

  • Created a topic, É bom, on the site WordPress.org Forums:
    Funciona perfeitamente!

  • Posted a reply to Mudança de HTTP para HTTPS: comentários perdidos, on the site Fóruns de suporte:
    Olá Randel Obrigado pelas suas orientações. Já usamos esse plugin de comentários desde 2015. O…

  • Created a topic, Mudança de HTTP para HTTPS: comentários perdidos, on the site Fóruns de suporte:
    Olá amigos Acabamos de migrar o site de HTTP para HTT…

  • Posted a reply to WOOCOMMERCE – Problemas com versões recentes, on the site Fóruns de suporte:
    Bom dia Sou apaixonado pelo PT Cruiser. Já se tornou cult apenas de ainda bem…

  • Posted a reply to WOOCOMMERCE – Problemas com versões recentes, on the site Fóruns de suporte:
    Boa tarde Ralden Legal saber que também curte carros antigos. É algo realmente fascinante. Obrigado…

  • Created a topic, WOOCOMMERCE – Problemas com versões recentes, on the site Fóruns de suporte:
    Olá amigos Uso já há três anos o Woocommerce na ad…

  • Created a topic, JAlbum Bridge, on the site WordPress.org Forums:
    It does not work if the album is on a different site s…

  • Created a topic, Woocommerce – Falha na busca por atributos do produto, on the site Fóruns de suporte:
    Uso o tema premium Herald em conjunto com Woocommerce …

  • Created a topic, Woocommerce – Order by não funciona, on the site Fóruns de suporte:
    Olá amigos Uso o Woocommerce num sistema de classif…

  • Posted a reply to Problemas com ordenação, on the site Fóruns de suporte:
    Olá Mário Quanto ao cadastro dos produtos, tudo parece ok. Funçando o problema comparei a…

  • Posted a reply to Problemas com ordenação, on the site Fóruns de suporte:
    Olá Mário Quais seriam as possibilidades de erro de cadastro de produtos? Assim Posso checar...…