WordPress.org

Profiles

ayron

Profile picture of ayron
  • Member Since: April 26th, 2012
  • Find me on:

  • Created a topic, Dynamic URL, on the site WordPress Support Forums

    5 months ago

  • Posted a reply to "Login redirect going to http://1/", on the site WordPress Support Forums:
    :)

    5 months ago

  • Posted a reply to "Login redirect going to http://1/", on the site WordPress Support Forums:
    kenn_icuk, use this plugin together with this other: https://wordpress.org/plugins/white-label-cms/ Can you many customizations with these…

    5 months ago

  • Posted a reply to "Login redirect going to http://1/", on the site WordPress Support Forums:
    Solved. Seeo https://wordpress.org/support/topic/redirects-to-http0001-after-login?replies=6 or File to change: wp-content/plugins/login-with-ajax/widget/default/widget_out.php ============= Change this: <input type="hidden" name="redirect_to" value="<?php…

    5 months ago

  • Posted a reply to "Login redirect going to http://1/", on the site WordPress Support Forums:
    I have the same problem. Insert the shortcode [lwa] on page and redirecting returns: http://0.0.0.1/

    5 months ago

  • Created a topic, Aqua Resizer, on the site WordPress Support Forums

    8 months ago

  • Created a topic, File renaming based on post title + datatime, on the site WordPress Support Forums

    9 months ago

  • Posted a reply to "Problems with displaying images over https", on the site WordPress Support Forums:
    Hi, LasseKartin. Thank You. I solved based on the response in henriquemattos in https://wordpress.org/support/topic/bucket-u-are-attempting-to-access-must-be-addressed-using-the-specified-endpoint File:…

    10 months ago

  • Posted a reply to "Problems with displaying images over https", on the site WordPress Support Forums:
    Sorry The correct mybucket and not mydomain. https://s3.amazonaws.com/mybucket/image-01.png Does not work. The featured image is…

    10 months ago

  • Created a topic, Problems with displaying images over https, on the site WordPress Support Forums

    10 months ago

  • Posted a reply to "version Pro", on the site WordPress Support Forums:
    resolved

    1 year ago

  • Created a topic, version Pro, on the site WordPress Support Forums

    1 year ago

  • Created a topic, broken link in other regions, on the site WordPress Support Forums

    1 year ago

  • Created a topic, broken link in other regions, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Error retrieving a list of your S3 buckets from AWS: Access Denied", on the site WordPress Support Forums:
    S3/CloudFront plugin. My bucket is set to "s3-sa-east-1.amazonaws.com" region, uploading is done correctly, but the…

    1 year ago

  • Created a topic, custom post types, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Multisites, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "[Plugin: Viper's Video Quicktags] Vimeo Embed Failing if using HTTPS in Vimeo URL", on the site WordPress Support Forums:
    Hi, Sorry to post the topic off topic, but I tried the last activity in…

    3 years ago

  • Created a topic, [Plugin: Post Content Shortcodes] Multisite, on the site WordPress Support Forums

    3 years ago

Plugins

  • Menus

  • LogMyTrip