WordPress.org

Profiles

attosoftonline

Profile picture of attosoftonline
  • Member Since: September 20th, 2013
  • @attosoftonline on WordPress.org
  • Find me on:

  • Created a topic, How I can disable specific plugin on a specific page?, on the site WordPress Support Forums

    8 months ago

  • Posted a reply to Load More by all categories in sidebar ?, on the site WordPress Support Forums:
    I understand, but I thought I could use a single shortcode for all the categories,…

    10 months ago

  • Created a topic, Load More by all categories in sidebar ?, on the site WordPress Support Forums

    10 months ago

  • Created a topic, Shortcode Ultimate - Lightbox background color, on the site WordPress Support Forums

    3 years ago

  • Created a topic, Links slider widget for WP?, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to Upload path - missing field - WP-Admin > Settings > Media files, on the site WordPress Support Forums:
    I know how to edit wp-config, mister.. Where is the media files "upload path" ???…

    3 years ago

  • Posted a reply to Upload path - missing field - WP-Admin > Settings > Media files, on the site WordPress Support Forums:
    I looked in the the confif file. There's no such option.. // ** MySQL settings…

    3 years ago

  • Posted a reply to Upload path - missing field - WP-Admin > Settings > Media files, on the site WordPress Support Forums:
    Here is another subject about this: http://wordpress.org/support/topic/upload-path-missing?replies=24#post-4689124

    3 years ago

  • Posted a reply to Upload path - missing field - WP-Admin > Settings > Media files, on the site WordPress Support Forums:
    You mean you can set that field in wp-config.php? It wasn't useful that shortcut in…

    3 years ago

  • Created a topic, Upload path - missing field - WP-Admin > Settings > Media files, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to Help: Radio button in line with question? error, on the site WordPress Support Forums:
    Thanks, YOP.. Is ok now. Probably, my mistake was that i was edited trough ftp,…

    3 years ago

  • Posted a reply to Help: Radio button in line with question? error, on the site WordPress Support Forums:
    it does not work. why? here is the original code witch i've change it. #yop-poll-answers-%POLL-ID%…

    3 years ago

  • Created a topic, Help: Radio button in line with question? error, on the site WordPress Support Forums

    3 years ago