WordPress.org

Profiles

  • Member Since: July 6th, 2018
  • Find me on:
  • Posted a reply to No controls are displayed at all, on the site WordPress.org Forums:
    nacki, try to start a new topic, here the question is already marked as "resolved".…

    2 weeks ago

  • Posted a reply to Your two-factor authentication doesn’t work at all, on the site WordPress.org Forums:
    Thank you for responding to my appeal and helping to determine what the problem was.…

    2 weeks ago

  • Posted a reply to Your two-factor authentication doesn’t work at all, on the site WordPress.org Forums:
    Hi! I can confirm that the problem occurs with the active expansion of the browser…

    2 weeks ago

  • Posted a reply to Your two-factor authentication doesn’t work at all, on the site WordPress.org Forums:
    I was thinking about this option. But both devices are synchronized automatically with the Internet…

    3 weeks ago

  • Posted a reply to 2 Factor Authentication preventing Login, on the site WordPress.org Forums:
    Similar problem ))) . The system does not accept 2FA code or recovery codes. The…

    3 weeks ago

  • Created a topic, Your two-factor authentication doesn’t work at all, on the site WordPress.org Forums:
    Your two-factor authentication doesn't work at all. Y…

    4 weeks ago

  • Posted a reply to Custom styles don’t work after update to 1.7.0, on the site WordPress.org Forums:
    Hi! link I started this topic with this question. I indicated the information in my…

    4 weeks ago

  • Posted a reply to No controls are displayed at all, on the site WordPress.org Forums:
    Oh yes, the problem was exactly that. Thank you for promptly suggesting a solution! Have…

    1 month ago

  • Created a topic, No controls are displayed at all, on the site WordPress.org Forums:
    Hi! The player does not work the basic functions. No …

    1 month ago

  • Posted a reply to Super Socializer gives dozens of php-errors, on the site WordPress.org Forums:
    Ok, as I understood, the problem is solved))) An update of the theme and its…

    1 month ago

  • Created a topic, Super Socializer gives dozens of php-errors, on the site WordPress.org Forums:
    Hi! Plugin Super Socializer gives dozens of php-error…

    1 month ago

  • Posted a reply to Custom styles don’t work after update to 1.7.0, on the site WordPress.org Forums:
    Hi! Ok, I'm waiting. Sorry, this is a not correct Google translation, which I didn't…

    2 months ago

  • Posted a reply to Custom styles don’t work after update to 1.7.0, on the site WordPress.org Forums:
    Hello! I updated your plugin to the latest version and opened you a needed page…

    2 months ago

  • Posted a reply to Custom styles don’t work after update to 1.7.0, on the site WordPress.org Forums:
    Active custom styles (I experimented): .forminator-custom-form.forminator-design--default {max-width: 500px;} .forminator-button {border-radius:40px; padding-left:30px; padding-right:30px; font-size:1.2em; width: 100%;}…

    2 months ago

  • Posted a reply to Custom styles don’t work after update to 1.7.0, on the site WordPress.org Forums:
    No, the problem remains. Part of the styles continues to work, but the other part…

    2 months ago

  • Created a topic, Custom styles don’t work after update to 1.7.0, on the site WordPress.org Forums:
    Hi! After the update custom styles stop working norma…

    2 months ago

  • Created a topic, Defects in the sticky menu, on the site WordPress.org Forums:
    Hi! Thanks for the interesting plugin, rich features …

    3 months ago

  • Posted a reply to Does not accept passwords, does not update passwords, on the site WordPress.org Forums:
    Oh yes, now it works. Thank you for your promptness! Have a nice day! PS.…

    3 months ago

  • Created a topic, Does not accept passwords, does not update passwords, on the site WordPress.org Forums:
    Accidentally found out that the plugin is not working …

    3 months ago

  • Created a topic, [All in One SEO Pack] A critical vulnerability has been detected in this plugin, on the site WordPress.org Forums:
    A critical vulnerability has been detected in the plug…

    7 months ago

  • Posted a reply to The rss-ticker option does not work at all., on the site WordPress.org Forums:
    Ok, but in your description the Ticker Ultimate with RSS module is not indicated as…

    10 months ago

  • Created a topic, Support of a RSS, on the site WordPress.org Forums:
    Hi! Do not have a version with support for rss scroll…

    10 months ago

  • Created a topic, Support of a RSS, on the site WordPress.org Forums:
    Hi! Do not have a version with support for rss scroll…

    10 months ago

  • Posted a reply to Support of a RSS, on the site WordPress.org Forums:
    Paul, thanks for the prompt response. The fact is that I've seen a lot of…

    10 months ago

  • Created a topic, Support of a RSS, on the site WordPress.org Forums:
    Hello! 1. It would be great if the plug-in support sc…

    10 months ago

  • Created a topic, The rss-ticker option does not work at all., on the site WordPress.org Forums:
    Hi! The rss-ticker option does not work at all. Please…

    10 months ago

  • Created a topic, Plugin for rss, which does not update rss, on the site WordPress.org Forums:
    The widget does not update the content of the feed. …

    10 months ago

  • Posted a reply to Not refreshing, on the site WordPress.org Forums:
    Likewise! There is no update of feed. And no settings. And all the ignoring developer))

    10 months ago

  • Posted a reply to Shifting of “dem-poll-note” element., on the site WordPress.org Forums:
    Yesterday I found the reason, maybe it will help others (as I see, the developer…

    10 months ago

  • Created a topic, Shifting of “dem-poll-note” element., on the site WordPress.org Forums:
    Hello! Problems with the plugin is not noticed. Excep…

    10 months ago

  • Posted a reply to Very powerful plug-in!, on the site WordPress.org Forums:
    Yes, I use this function. But it's about making it possible to use different labels…

    10 months ago

  • Created a topic, Very powerful plug-in!, on the site WordPress.org Forums:
    I do not use most of its features at the moment, but I…

    10 months ago

  • Posted a reply to Unsubscribe Link Not Working, on the site WordPress.org Forums:
    This is a problem which, alas, has not been solved for several months already. For…

    10 months ago

  • Created a topic, nofollow tags, on the site WordPress.org Forums:
    Hi! An interesting plugin, but the lack of the abilit…

    10 months ago

  • Created a topic, About rss, on the site WordPress.org Forums:
    Hi! Your plugin can work with custom RSS-channels? I…

    10 months ago

  • Created a topic, No ‘nofollow’ tags in created rss-links, on the site WordPress.org Forums:
    Hi! I tried to create a rss-tape, it works, but all t…

    10 months ago

  • Posted a reply to Why your plugin clog a console with spam?, on the site WordPress.org Forums:
    After installing the plugin in the Tools section appears a "Redux Framework" with more tabs…

    11 months ago

  • Created a topic, Why your plugin clog a console with spam?, on the site WordPress.org Forums:
    Hello! The plugin works good, although can add a few …

    11 months ago

  • Posted a reply to ADINSERTER shortcodes don’t work in rotations, on the site WordPress.org Forums:
    Yes, now everything works, as it should be. Thank you for your prompt response. I…

    11 months ago

  • Posted a reply to ADINSERTER shortcodes don’t work in rotations, on the site WordPress.org Forums:
    Screenshot with blocks settings The blocks 10, 11, 12 have a similar codes (test banners…

    11 months ago

  • Posted a reply to ADINSERTER shortcodes don’t work in rotations, on the site WordPress.org Forums:
    But if I use shortcode — it's not rotating by time with [ADINSERTER ROTATE time="_"]

    11 months ago

  • Created a topic, ADINSERTER shortcodes don’t work in rotations, on the site WordPress.org Forums:
    Hi! I tried to make a rotation. Everything is fine b…

    11 months ago

  • Posted a reply to Пропало отображение изображений (после обновления до 4.9.7), on the site Форумы поддержки:
    UPD: Да, и полагаю, это важно: проблема была не только с уже имеющимися изображениями. При…

    1 year ago

  • Created a topic, Пропало отображение изображений (после обновления до 4.9.7), on the site Форумы поддержки:
    Ночью решил обновиться до тол…

    1 year ago