WordPress.org

Profiles

array064

Profile picture of array064
  • Member Since: April 2nd, 2008
  • @array064 on WordPress.org
  • Find me on:

  • Posted a reply to WordPress Database Error Column ‘type2’ cannot be null, on the site WordPress.org Forums:
    That is a Post, not Custom Post.

    3 weeks ago

  • Created a topic, WordPress Database Error Column ‘type2’ cannot be null, on the site WordPress.org Forums:
    Hi. Your plugin is nice. But sometimes result in a dat…

    3 weeks ago

  • Posted a reply to How to make Publize Public on Google Plus, on the site WordPress.org Forums:
    Hopefully this issue resolved soon. We are also waiting for good news. Good luck to…

    2 months ago

  • Created a topic, analytics data is not showing, on the site WordPress.org Forums:
    This is nice plugin. But analytics data is not showing…

    3 months ago

  • Posted a reply to Instant Articles for WP requires PHP 5.4 to function properly., on the site WordPress Support Forums:
    This means, one requirement of this plugin is PHP 5.4. I hope in the future…

    3 months ago

  • Posted a reply to Problem when I publish some posts in WP 4.6, on the site WordPress Support Forums:
    I copied and modified some parts in default.vcl example from the following URL: http://www.htpcguides.com/configure-wordpress-varnish-3-cache-with-apache-or-nginx/ A…

    4 months ago

  • Posted a reply to WP4.6 Backend Caching/Refresh issues., on the site WordPress Support Forums:
    My problem above has been resolved. You can see the solution in the following thread:…

    4 months ago

  • Posted a reply to Problem when I publish some posts in WP 4.6, on the site WordPress Support Forums:
    Well, I'm sorry. Apparently, this problem occurs because of lack of proper Varnish configuration (VCL…

    4 months ago

  • Posted a reply to Problem when I publish some posts in WP 4.6, on the site WordPress Support Forums:
    I think, this problem is related to the new features of WordPress 4.6 in the…

    4 months ago

  • Posted a reply to Problem when I publish some posts in WP 4.6, on the site WordPress Support Forums:
    This problem still occurs even if I disable all plugins. Anyone can help me?

    4 months ago

  • Created a topic, Problem when I publish some posts in WP 4.6, on the site WordPress Support Forums

    4 months ago

  • Posted a reply to WP4.6 Backend Caching/Refresh issues., on the site WordPress Support Forums:
    I also faced similar problems, though slightly different. Illustration of the problem is as follows:…

    4 months ago

  • Posted a reply to Short-code "[effecto-emo-bar]" Not Working, on the site WordPress Support Forums:
    Web page address is: bit dot ly/1WhAyFc Regards.

    7 months ago

  • Posted a reply to Short-code "[effecto-bar]" Not Working, on the site WordPress Support Forums:
    Sorry, typo. I can't edit/delete this thread. I mean [effecto-emo-bar], not [effecto-bar].

    7 months ago

  • Created a topic, Short-code "[effecto-emo-bar]" Not Working, on the site WordPress Support Forums

    7 months ago

  • Created a topic, Short-code "[effecto-bar]" Not Working, on the site WordPress Support Forums

    7 months ago

  • Posted a reply to This plugin is great., on the site WordPress Support Forums:
    Thank you for you respons. I really appreciate it. :)

    7 months ago

  • Created a topic, [Suggestion] Split Term, on the site WordPress Support Forums

    7 months ago

  • Created a topic, This plugin is great., on the site WordPress Support Forums

    7 months ago

  • Created a new ticket, #33463, in Core Trac:
    Flooded 'wp_batch_split_terms' in cron

    1 year ago

  • Posted a reply to WP-Postviews brings 500 Error in WP 4.1, on the site WordPress Support Forums:
    Sorry this is my fault. After I repeated the investigation, the cause of the problem…

    2 years ago

  • Posted a reply to WP-Postviews brings 500 Error in WP 4.1, on the site WordPress Support Forums:
    Dear Lester Chan, this problem make my Apache (2.2) stuck in "Sending Reply" status (w),…

    2 years ago

  • Posted a reply to Version 1.0.0 error, on the site WordPress Support Forums:
    Thank you. Yes, my PHP version is 5.2.17

    3 years ago

  • Created a topic, Problem when upgrade to 1.0.0 version, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to Version 1.0.0 error, on the site WordPress Support Forums:
    My WordPress version is 3.9.1.

    3 years ago

  • Created a topic, Version 1.0.0 error, on the site WordPress Support Forums

    3 years ago

  • Created a topic, Enable the "Hide Login Area" will make high server load, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to How do I exclude the related-post from a specific category (or categories)?, on the site WordPress Support Forums:
    Still unresolved. Anybody can help me about this? :(

    3 years ago

  • Posted a reply to How do I exclude the related-post from a specific category (or categories)?, on the site WordPress Support Forums:
    I've tried your advice, but the result is the same: posts on the excluded categories…

    3 years ago

  • Posted a reply to How do I exclude the related-post from a specific category (or categories)?, on the site WordPress Support Forums:
    Thank you. But what I ask is: how to do this if using yarpp_related() function…

    3 years ago

  • Posted a reply to How do I exclude the related-post from a specific category (or categories)?, on the site WordPress Support Forums:
    Or in another words, I want to get a related-posts from other category (or categories)…

    3 years ago

  • Created a topic, How do I exclude the related-post from a specific category (or categories)?, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to [Plugin: Sociable] The latest version does not save changes, on the site WordPress Support Forums:
    It also happened to me.

    5 years ago

  • Created a topic, How To Disable the Log Searches in Search Unleashed plugin?, on the site WordPress Support Forums

    7 years ago

  • Posted a reply to [Plugin: FD Feedburner Plugin] Feed for Author, on the site WordPress Support Forums:
    in file fdfeedbuner.php

    8 years ago

  • Created a topic, [Plugin: FD Feedburner Plugin] Feed for Author, on the site WordPress Support Forums

    8 years ago

  • Posted a reply to [Plugin: WP-PostViews] Not Work with WP-Super-Cache, on the site WordPress Support Forums:
    You're welcome, GamerZ. :)

    9 years ago

  • Posted a reply to [Plugin: WP-PostViews] Not Work with WP-Super-Cache, on the site WordPress Support Forums:
    Thanks GamerZ. But now I found the answer at omninoggin.com. :)

    9 years ago

  • Created a topic, [Plugin: WP Super Cache] Plugin "Where did they go from here" is not working with WP-Super-Cache, on the site WordPress Support Forums

    9 years ago

  • Created a topic, [Plugin: WP-PostViews] Not Work with WP-Super-Cache, on the site WordPress Support Forums

    9 years ago

  • Posted a reply to [Plugin: Simple Tags] Slow Performance, on the site WordPress Support Forums:
    Yes, me too. It's getting slower performance when I installing Simple Tags 1.5.2.

    9 years ago

Plugins