WordPress.org

Profiles

arncus

  • Member Since: May 8th, 2012
  • @arncus on WordPress.org and Slack
  • Find me on:

  • Posted a reply to Can not overwrite existing categories, on the site WordPress.org Forums:
    Hello Vmhpro, Sorry for the issues with the categories. I was testing this in my…

    3 weeks ago

  • Posted a reply to Header Image and Hero Text is missing, on the site WordPress.org Forums:
    Hello MySwan2word9, Apologies if my response may have caused any confusion. The moderator's (Steve Stern's)…

    3 weeks ago

  • Posted a reply to Header Image and Hero Text is missing, on the site WordPress.org Forums:
    Hello Myswan2word9, A "Hero" is a large image, often placed at the top of your…

    3 weeks ago

  • Posted a reply to 301 Wildcard Redirect, on the site WordPress.org Forums:
    Hello Kelly, Try using the mod_rewrite instead of match: RewriteRule ^(.*)$ http://www.mynewurl.com/$1 [R=301,L] Hope that…

    3 weeks ago

  • Posted a reply to Remove space left by blank header, on the site WordPress.org Forums:
    Hello Mrmckee, I think that the code that you removed is incomplete. You can see…

    3 weeks ago

  • Posted a reply to 2 sets of plugins in public_html, on the site WordPress.org Forums:
    Hello Willjr7mm, Sorry for the confusion with your WordPress files at your host. In the…

    1 month ago

  • Posted a reply to Social Links Out Of Place, on the site WordPress.org Forums:
    Hello ToneMGMT, You will need to play around with the CSS. I got them to…

    1 month ago

  • Posted a reply to want pictures to revert back, on the site WordPress.org Forums:
    Hello Humanbieng, Sorry for the problem with the images in your WordPress installation. When you…

    1 month ago

  • Posted a reply to Still no dashboard, on the site WordPress.org Forums:
    Hello Cymortho, Sorry for the problem with the WordPress site not working. First, I think…

    1 month ago

  • Posted a reply to Visual mode problem when creating posts, on the site WordPress.org Forums:
    Hello Krusbar, Sorry for the issues with the line returns after each letter. Try troubleshooting…

    1 month ago

  • Posted a reply to Getting WordPress database error Lost connection to MySQL server during query, on the site WordPress.org Forums:
    Hello Nipun21, This error may require that you work with your host's technical support in…

    1 month ago

  • Posted a reply to Email hosting, on the site WordPress.org Forums:
    Hello Tymelock, What you're asking for is not something that is widely supported. I spent…

    1 month ago

  • Posted a reply to New mailgun subdomain immediately has spam, on the site WordPress.org Forums:
    Hello Patbell101, Sorry for the spam on your email accounts. If you're using security to…

    1 month ago

  • Posted a reply to Is my index.php correct to send to my wordpress ?, on the site WordPress.org Forums:
    Hello Catburlow, The load time of a website is NOT an absolute. Not unless you…

    1 month ago

  • Posted a reply to Stuck on language page, while running wp-admin/install.php, on the site WordPress.org Forums:
    Hello Ikohut, I was taking a look at your installation procedure. Sorry for the issues…

    1 month ago

  • Posted a reply to How to give my Gravatar image alt attributes, on the site WordPress.org Forums:
    Hello Ugochi, Sorry for the issue that you're having with the Gravatar image. I found…

    3 months ago

  • Posted a reply to Notification Mail at new Posts does not send, on the site WordPress.org Forums:
    Hello Treesure, Sorry that your email notifications don't seem to work. There are two possibilities…

    4 months ago

  • Posted a reply to Figure out how wordpress is sending emails, on the site WordPress.org Forums:
    Hello Bigsmalluiverse, Yes, your WP site is sending those emails. It's part of the notification…

    4 months ago

  • Posted a reply to Comment waiting approval message not displayed anymore after you delete comment, on the site WordPress.org Forums:
    Hello, Thanks for your question. Basically, the issue is that the status of a comment…

    5 months ago

  • Posted a reply to Error while uploading database from, on the site WordPress.org Forums:
    Hello, Sorry for the problems with the database issue. I would highly recommend simply using…

    5 months ago

  • Posted a reply to Fix wp-options error in database., on the site WordPress.org Forums:
    Hello Chautruongvy, Sorry to hear that you're having an issue with the wp-options table not…

    5 months ago

  • Posted a reply to Fixing Display issues, on the site WordPress.org Forums:
    Hello Baniebonam, Thanks for your question about moving the logo. Moving it will often rely…

    5 months ago

  • Posted a reply to Have my Websites been hacked?, on the site WordPress.org Forums:
    Hello PPCMD, Sorry for the confusion with BitNinja. It appears to be a legitimate service,…

    5 months ago

  • Posted a reply to show content based on location, on the site WordPress.org Forums:
    Hello McCloud94, I looked into this and there are several solutions out there that may…

    6 months ago

  • Posted a reply to Install Videojs, on the site WordPress.org Forums:
    Hello Alex, Thanks for the question on setting up videojs player in WordPress. You can…

    6 months ago

  • Posted a reply to How to make the above the fold optimization?, on the site WordPress.org Forums:
    Hello Santosluiz, Thanks for the question about making above the fold optimization WITHOUT plugins. Make…

    6 months ago

  • Posted a reply to Installing 2 WordPress on 1 domain, on the site WordPress.org Forums:
    Hello nlef327, Thanks for the question about submitting more than 1 Google Sitemap. As per…

    6 months ago

  • Posted a reply to Image rotation, NOT iOS related, on the site WordPress.org Forums:
    Hello Unicornbacon, Sorry for the problem with the picture orientation. I'm a photography enthusiast and…

    6 months ago

  • Posted a reply to How to connect my website to wordpress and troubleshooting., on the site WordPress.org Forums:
    Hello Abhish143, Thanks for your question about connecting your website and troubleshooting. Can you give…

    6 months ago

  • Posted a reply to How do I edit permalink on my site, on the site WordPress.org Forums:
    Hello Arthur589, I've been looking into this issue concerning your posts list. The problem is…

    6 months ago

  • Posted a reply to Internet connection lost message, on the site WordPress.org Forums:
    Hello Pietgolf, Sorry for the problem with losing your internet connection when you add a…

    6 months ago

  • Posted a reply to My Website is not ranked on Google, on the site WordPress.org Forums:
    Hello umerhammaz, As a support person in a web hosting company I can tell you…

    6 months ago

  • Posted a reply to How to delete draft pages without affecting published, on the site WordPress.org Forums:
    Hello Barrowboy, First, I highly recommend that you update your version of WordPress. I don't…

    6 months ago

  • Posted a reply to ERROR In Login, on the site WordPress.org Forums:
    Hello Twincitiespitbull, Apparently, this is a common error per moderator Mark Ratledge. Check out his…

    6 months ago

  • Posted a reply to Suddenly paragraph breaks dissappeared!, on the site WordPress.org Forums:
    Hello cultoftheshadow, I took a look at your page using the Chrome Inspect option. Generally,…

    6 months ago

  • Posted a reply to Starting creating a website without hosting, on the site WordPress.org Forums:
    Hello Kimberly, Yes it is possible to design a website without hosting. If you're using…

    6 months ago

  • Posted a reply to Exclude Roles from new WP_Roles(), on the site WordPress.org Forums:
    Hello InHouse, Thanks for the question about controlling the roles in WordPress. I am sure…

    7 months ago

  • Posted a reply to Website down with “Fatal error”, on the site WordPress.org Forums:
    Hello Vegburgerhi, Sorry for the problem with your website. Apparently, this issue was addressed in…

    7 months ago

  • Posted a reply to User Creation Error, on the site WordPress.org Forums:
    Hello Joshuahobby, Sorry for the problem with the users and the permissions issue. Are you…

    7 months ago

  • Posted a reply to Mass update headings in posts, on the site WordPress.org Forums:
    Hello Immike30, Sorry for the problem with your posts. There is a way you can…

    7 months ago

  • Posted a reply to Appearance ==> Customise ==> (hidden) outside of screen boundry, on the site WordPress.org Forums:
    Hello Rosyoutlook, Sorry to see if you're having problems with the Customize sidebar not showing…

    7 months ago

  • Posted a reply to More Troubles With WebSite, on the site WordPress.org Forums:
    Hello Wb0rurark, Sorry for the problem with subdomains not loading. Generally, when I think subdomain,…

    7 months ago

  • Posted a reply to Problem with visiting or customizing my webpage (under construction), on the site WordPress.org Forums:
    Hello Rokinrio, Sorry for the problem with Windows notification popping up and not being able…

    7 months ago

  • Posted a reply to Facebook wont show thumbnailon mobile app, on the site WordPress.org Forums:
    Hi Stijn, Thanks for letting everyone know about the solution you found. Just as an…

    7 months ago

  • Posted a reply to Moving WordPress, on the site WordPress.org Forums:
    Hello Jeroen, A quick bit of caution. On some hosts, if your database is beyond…

    7 months ago

  • Posted a reply to Problem for RSS feed among wordpress sites hosted on same server, on the site WordPress.org Forums:
    Hello Abigailm, Sorry for the problems with RSS feeds not working. I highly recommend getting…

    7 months ago

  • Posted a reply to Pictures in media liberty with å, æ and ø, on the site WordPress.org Forums:
    Hello Hannibalherman, Sorry for the problem with the characters not showing with your pictures. In…

    7 months ago

  • Posted a reply to Product images not showing, on the site WordPress.org Forums:
    Hello Mia, Sorry for the problem with your product images. Is this issue resolved? When…

    7 months ago

  • Posted a reply to Posting: Can’t post anymore, on the site WordPress.org Forums:
    Hello Michaux, Sorry for the problem with the error when trying to post. I have…

    7 months ago

  • Posted a reply to 3rd Party Developer, on the site WordPress.org Forums:
    Hello Wpatsche, Sorry for the problem with the plugins. I had seen your issue and…

    7 months ago