WordPress.org

Profiles

areach

Profile picture of areach
  • Member Since: May 11th, 2012
  • Find me on:

  • Posted a reply to "Fancybox lightbox & alignment of thumbnails", on the site WordPress Support Forums:
    I used your code and it worked. Thanks so much Cais for your help. Andrew

    4 months ago

  • Posted a reply to "Fancybox lightbox & alignment of thumbnails", on the site WordPress Support Forums:
    Thanks Cais! Just to confirm, do I put this at the very end of the…

    4 months ago

  • Posted a reply to "Fancybox lightbox & alignment of thumbnails", on the site WordPress Support Forums:
    Hi Cais. Removed the nextgen related items from the css and the thumbnails align now.…

    4 months ago

  • Posted a reply to "Fancybox lightbox & alignment of thumbnails", on the site WordPress Support Forums:
    All my thumbs are 150 x 150. I checked the gallery thumb folders and copied…

    4 months ago

  • Posted a reply to "Fancybox lightbox & alignment of thumbnails", on the site WordPress Support Forums:
    under other options, thumbnail options I have the following settings: Default Thumbnail Dimensions: 150 x…

    4 months ago

  • Posted a reply to "Fancybox lightbox & alignment of thumbnails", on the site WordPress Support Forums:
    Can't think of any other details. Is there somewhere in the CSS code that specifies…

    4 months ago

  • Posted a reply to "Fancybox lightbox & alignment of thumbnails", on the site WordPress Support Forums:
    Thanks Cais

    4 months ago

  • Posted a reply to "Fancybox lightbox & alignment of thumbnails", on the site WordPress Support Forums:
    Don't think I'm using third-party. The only plug-in I have related to lightbox is "Add…

    4 months ago

  • Posted a reply to "Fancybox lightbox & alignment of thumbnails", on the site WordPress Support Forums:
    Thanks for the response Cais. No, I've always been using fancybox with nextgen. Here's link…

    4 months ago

  • Created a topic, Fancybox lightbox & alignment of thumbnails, on the site WordPress Support Forums

    4 months ago

  • Created a topic, stylesheet location is unsafe?, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Nextgen gallery plugin update failed. All my galleries are gone", on the site WordPress Support Forums:
    I did the roll-back and it worked. All galleries are back. Thanks so much for…

    2 years ago

  • Posted a reply to "Nextgen gallery plugin update failed. All my galleries are gone", on the site WordPress Support Forums:
    Thanks

    2 years ago

  • Created a topic, Nextgen Gallery - text showing instead of thumbnails, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Nextgen gallery plugin update failed. All my galleries are gone, on the site WordPress Support Forums

    2 years ago

  • Created a topic, EWWW Image Optimizer vs. CW Image Optimizer, on the site WordPress Support Forums

    2 years ago

  • Created a topic, unresponsive script when clicking on thumbnails, on the site WordPress Support Forums

    3 years ago

  • Created a topic, Nextgen: clicking on thumbnails - browser freezes or crashes, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "[Plugin: NextGEN Gallery] Clicking on thumbnail brings up image in static page not lightbox", on the site WordPress Support Forums:
    I emailed the makers of my theme (E404 Themes) and they fixed it for me…

    3 years ago

  • Posted a reply to "[Plugin: NextGEN Gallery] Clicking on thumbnail brings up image in static page not lightbox", on the site WordPress Support Forums:
    Didn't put link in first post. Here's a link to a typical gallery page: http://www.andrewreach.com/?page_id=161

    3 years ago

  • Created a topic, [Plugin: NextGEN Gallery] Clicking on thumbnail brings up image in static page not lightbox, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "[Plugin: NextGEN Gallery] Nextgen not working after upgrading to wordpress 3.4", on the site WordPress Support Forums:
    I had the same problem and I contacted the maker of my theme. They did…

    3 years ago

  • Created a topic, [Plugin: NextGEN Gallery] Nextgen not working after upgrading to wordpress 3.4, on the site WordPress Support Forums

    3 years ago

  • Created a topic, [Plugin: NextGEN Gallery] When uploading single image, adding additional images to gallery, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "[Plugin: NextGEN Gallery] I'm getting a Fatal Error When uploading images", on the site WordPress Support Forums:
    I"ll do that. Thanks again for your help.

    3 years ago

  • Posted a reply to "[Plugin: NextGEN Gallery] I'm getting a Fatal Error When uploading images", on the site WordPress Support Forums:
    I did that and it did not give me the error and added the image…

    3 years ago

  • Posted a reply to "[Plugin: NextGEN Gallery] I'm getting a Fatal Error When uploading images", on the site WordPress Support Forums:
    Thanks for the reply and your help. Not sure how to do what you are…

    3 years ago

  • Created a topic, [Plugin: NextGEN Gallery] I'm getting a Fatal Error When uploading images, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "[Plugin: NextGEN Gallery] Gallery Images not showing up", on the site WordPress Support Forums:
    I'm amending my question because I didn't explain it properly. Whats missing in my wordpress…

    3 years ago

  • Created a topic, [Plugin: NextGEN Gallery] Gallery Images not showing up, on the site WordPress Support Forums

    3 years ago