WordPress.org

Profiles

  • Member Since: July 24th, 2015
  • Find me on:
  • Posted a reply to Form was send, but no mail arriving, on the site WordPress.org Forums:
    Hi Takayuki Miyoshi, thanks for help. I could solve the problem with the help of…

    4 weeks ago

  • Posted a reply to Form was send, but no mail arriving, on the site WordPress.org Forums:
    I really tried everything. I now installed Easy WP SMTP in advice of the hoster…

    1 month ago

  • Posted a reply to Warning: Trying to access array offset on value of type int, on the site WordPress.org Forums:
    I just deleted this plugin again - I found a fault in Hosting-configuration ... Thanks…

    1 month ago

  • Posted a reply to Form was send, but no mail arriving, on the site WordPress.org Forums:
    Yes - "Your message was sent" is to read below the form

    1 month ago

  • Created a topic, Form was send, but no mail arriving, on the site WordPress.org Forums:
    Hi together, this client-page is still a coming-soon-…

    1 month ago

  • Created a topic, Warning: Trying to access array offset on value of type int, on the site WordPress.org Forums:
    Hi together, I have a problem with my contact form: W…

    1 month ago

  • Created a topic, AMP is very good, on the site WordPress.org Forums:
    Plugin is very helpful - support is great

    2 months ago

  • Posted a reply to I don’t want to show header in AMP, on the site WordPress.org Forums:
    Oh yes, you're write. Now the header is gone. Perhaps it was a caching-problem allthough…

    2 months ago

  • Posted a reply to I don’t want to show header in AMP, on the site WordPress.org Forums:
    Thank you for answer. Yes, I've deleted all code in in between <header></header>. But without…

    2 months ago

  • Posted a reply to I don’t want to show header in AMP, on the site WordPress.org Forums:
    I also deleted the <header>...</header>, but without any effect.

    2 months ago

  • Posted a reply to I don’t want to show header in AMP, on the site WordPress.org Forums:
    I wrote this in the custom CSS of DIVI: .amp-wp-title {display: none!important;} .amp-wp-article-header { display:…

    2 months ago

  • Posted a reply to I don’t want to show header in AMP, on the site WordPress.org Forums:
    Thanks for help ! I think, I am too silly. I copied the page.php and…

    2 months ago

  • Created a topic, I don’t want to show header in AMP, on the site WordPress.org Forums:
    Hello together, today I was reached by a mail from S…

    2 months ago

  • Posted a reply to Permanent redirection to /wp-admin/, website is not reachable, on the site WordPress.org Forums:
    Now I tested - once again - to hide in the settings of the plugin…

    1 year ago

  • Posted a reply to Permanent redirection to /wp-admin/, website is not reachable, on the site WordPress.org Forums:
    The plugin is configured the same as in the other installations.

    1 year ago

  • Posted a reply to Permanent redirection to /wp-admin/, website is not reachable, on the site WordPress.org Forums:
    Thanks for answer ! I've tested this witout effect. Further all my other installations with…

    1 year ago

  • Posted a reply to Permanent redirection to /wp-admin/, website is not reachable, on the site WordPress.org Forums:
    The problem exists also, when Polylang is the one and only installed and activated plugin…

    1 year ago

  • Posted a reply to Permanent redirection to /wp-admin/, website is not reachable, on the site WordPress.org Forums:
    I now have completely new installed WordPress 5.3.1. an DIVI 4.0.9. Also all Plugins were…

    1 year ago

  • Created a topic, Permanent redirection to /wp-admin/, website is not reachable, on the site WordPress.org Forums:
    Hello togehter, I'm using Polylang on several website…

    1 year ago

  • Posted a reply to Visitors not counted since august 2019 and “forbidden” with some stats, on the site WordPress.org Forums:
    The second page I have the same problems is https://www.moebel-sams.at All sites using WP Statistics…

    1 year ago

  • Created a topic, Visitors not counted since august 2019 and “forbidden” with some stats, on the site WordPress.org Forums:
    Hello, first I want to say thanks for the great plugin…

    1 year ago

  • Created a topic, Language doesn’t switch, on the site WordPress.org Forums:
    Hello together, I'm using advanced booking calendar o…

    2 years ago

  • Posted a reply to ERR_TOO_MANY_REDIRECTS when Plugin ist activated, on the site WordPress.org Forums:
    Thanks - have a good time !

    2 years ago

  • Posted a reply to ERR_TOO_MANY_REDIRECTS when Plugin ist activated, on the site WordPress.org Forums:
    Hi, I don't know, if the server was updated. Could this cause such a problem…

    2 years ago

  • Created a topic, Polylang ist perfect !, on the site WordPress.org Forums:
    Super easy way to user several languages on a website.…

    2 years ago

  • Created a topic, Really great !, on the site WordPress.org Forums:
    Except of some very little Probs using DIVI, Rank Math…

    2 years ago

  • Created a topic, ERR_TOO_MANY_REDIRECTS when Plugin ist activated, on the site WordPress.org Forums:
    Hi together, I have a big problem with wp security ac…

    2 years ago

  • Posted a reply to WP Hide & Security Enhancer and All in One WP Security, on the site WordPress.org Forums:
    Thank you very much

    2 years ago

  • Posted a reply to WP Hide & Security Enhancer and All in One WP Security, on the site WordPress.org Forums:
    Thanks a lot ! I've tried the recovery link before, but without any effect. Now…

    2 years ago

  • Created a topic, WP Hide & Security Enhancer and All in One WP Security, on the site WordPress.org Forums:
    Hi, I've a big problem. I was using Wordfence for test…

    2 years ago

  • Posted a reply to ERROR: Access from your IP address has been blocked for security reasons., on the site WordPress.org Forums:
    Have a good time !

    2 years ago

  • Posted a reply to ERROR: Access from your IP address has been blocked for security reasons., on the site WordPress.org Forums:
    Thanks a lot ! The fault appears the moment, I activate the plugin. I tried…

    2 years ago

  • Created a topic, ERROR: Access from your IP address has been blocked for security reasons., on the site WordPress.org Forums:
    Hi together, I have a big problem. First I had install…

    2 years ago

  • Posted a reply to Fatal error: Out of memory (allocated 59244544) (tried to allocate 20480 bytes), on the site WordPress.org Forums:
    The php.ini is now improved nd correct. But the fault stays the same. Could it…

    2 years ago

  • Created a topic, Fatal error: Out of memory (allocated 59244544) (tried to allocate 20480 bytes), on the site WordPress.org Forums:
    Hi together, like I use WP Hide for all my clients pro…

    2 years ago

  • Created a topic, Anchors aren’t correctly generated, on the site WordPress.org Forums:
    Hi, I've a problem with the generated anchors. They d…

    2 years ago

  • Posted a reply to after Yoast update, can’t switch visual and text tabs, on the site WordPress.org Forums:
    I'm not using onesignal and also have an issue. There even is no other plugin,…

    2 years ago

  • Posted a reply to Yoast SEO missing Keywords, on the site WordPress.org Forums:
    I am using Yoast SEO on 11 different websites. Some are usind Wordfence, somme All…

    2 years ago

  • Posted a reply to Yoast SEO missing Keywords, on the site WordPress.org Forums:
    I can't find a connection to any plugin. There were all of them deactivated -…

    2 years ago

  • Posted a reply to Yoast SEO missing Keywords, on the site WordPress.org Forums:
    Thanks, but I don't use this plugin. I will look, whether another plugin causes this…

    2 years ago

  • Created a topic, Yoast SEO missing Keywords, on the site WordPress.org Forums:
    Since the update before the latest one I cannot see an…

    2 years ago

  • Posted a reply to WP Rocket, on the site WordPress.org Forums:
    Hi, I just have another problem using WP Hide in combination with WP Rocket and…

    2 years ago

  • Posted a reply to WordPress Updraft Log, on the site WordPress.org Forums:
    Thanks ! The fault was caused by WP hide and Security Enhance. So sorry. The…

    2 years ago

  • Posted a reply to WordPress Updraft Log, on the site WordPress.org Forums:
    I think, this is not a problem concerned to DIVI I guess there is a…

    2 years ago

  • Created a topic, WordPress Updraft Log, on the site WordPress.org Forums:
    Hello, since a while there are coming Mails from Wordp…

    2 years ago

  • Posted a reply to Backend ohne Styles, on the site Support-Foren:
    Vielen Dank Bego Mario Garde für die Unterstützung - zumindest moralisch hat sie mir sehr…

    3 years ago

  • Posted a reply to Backend ohne Styles, on the site Support-Foren:
    Wie sich heraus gestellt hat, lag das ganze Problem ausschließlich am Versionsunterschied der SQL-Datenbanken. Ich…

    3 years ago

  • Posted a reply to Backend ohne Styles, on the site Support-Foren:
    Ich habe jetzt mal alle Datenbankelemente mit falschen Kollationen gelöscht und neu importiert. Das hat…

    3 years ago

  • Posted a reply to Backend ohne Styles, on the site Support-Foren:
    Wie ich soeben vom Support des alten Providers erfahren habe, gibt es tatsächlich Unterschiede im…

    3 years ago

  • Posted a reply to Backend ohne Styles, on the site Support-Foren:
    Ich habe jetzt mal die Datenbank gelöscht und neu importiert. Als Zeichensatz ist utf8 ausgewählt…

    3 years ago