Profiles

  • Member Since: February 1st, 2022
  • Find me on:
  • Posted a reply to WebP image not created, on the site WordPress.org Forums:
    Hello, I have tested with the plugins Pixfort Core and Pixfort likes desactivated and it…

  • Posted a reply to WebP image not created, on the site WordPress.org Forums:
    Hello, Unfortunatly the issue is still present after the update. I have updated and tested…

  • Posted a reply to There was an error getting your inbox., on the site WordPress.org Forums:
    Hello, I have desactivate all my plugins. Then reactivated one by one. Everything works fine…

  • Posted a reply to There was an error getting your inbox., on the site WordPress.org Forums:
    Hello, I have tested with chrome, edge and opera. The issue is still there. So…

  • Created a topic, There was an error getting your inbox., on the site WordPress.org Forums:
    Hello, I'm setting up WooCommerce and now i have the …

  • Posted a reply to WebP image not created, on the site WordPress.org Forums:
    Hello, Thank's for your reply ! I will wait for the release of the new…

  • Posted a reply to WebP image not created, on the site WordPress.org Forums:
    Ok thank you ! I hope that you will find a solution. I'm sure that…

  • Posted a reply to WebP image not created, on the site WordPress.org Forums:
    Hello, I have updated to 1.0.0-beta.3 and followed your instructions and the issue is still…

  • Posted a reply to WebP image not created, on the site WordPress.org Forums:
    Hello Bethany, I have tested your solution on my 2 websites but the issue is…

  • Posted a reply to [Performance Lab] WebP image not created, on the site WordPress.org Forums:
    Hello Bethany, Thank you for your reply. Here is the info for the 2nd website…

  • Created a topic, WebP image not created, on the site WordPress.org Forums:
    Hello, I have the same problem on my 2 websites. When…

  • Posted a reply to WebP image not created, on the site WordPress.org Forums:
    Hello, I have the same problem on my 2 websites. When I upload a jpeg…

  • Created a topic, Great !, on the site WordPress.org Forums:
    Great plugin ! Great support ! I was using acymailing …