WordPress.org

Profiles

  • Member Since: January 12th, 2016
  • Website: wpyard.com
  • Find me on:
  • Posted a reply to Ocean Extra 1.5.2 update – Can’t Edit in Elementor – not loading the page, on the site WordPress.org Forums:
    Hello, Can you please share the error log so that I can check it? Try…

    4 days ago

  • Posted a reply to Grid View & List View icons not displaying, on the site WordPress.org Forums:
    Hello, It seems you have disabled the Simple Line Icon files from the Theme Panel…

    4 days ago

  • Posted a reply to Ocean Extra 1.5.20 Breaks JetPack Site Accelerator, on the site WordPress.org Forums:
    Hello, Can you please share your site link and the error log file?

    4 days ago

  • Posted a reply to Can’t remove “Undefine” in Mobile Menu, on the site WordPress.org Forums:
    You're welcome!

    4 days ago

  • Posted a reply to Moving Sidebar Above Products, on the site WordPress.org Forums:
    Try to use the below code. It will work only for the mobile - @media…

    4 days ago

  • Posted a reply to Color can not be changed – Shopping Cart Dropdown, on the site WordPress.org Forums:
    Hello, Try to disable the optimization plugin temporarily and clear the cache. Now change the…

    4 days ago

  • Posted a reply to Mobile menu not showing, on the site WordPress.org Forums:
    Hello, You have designed your header with Elementor and set the hide on mobile for…

    4 days ago

  • Posted a reply to How to Remove 0 Comments on Posts Page, on the site WordPress.org Forums:
    Hello, Can you please share your site link or a screenshot so that I can…

    4 days ago

  • Posted a reply to Moving Sidebar Above Products, on the site WordPress.org Forums:
    No idea why it is not working on your site. Can you try to add…

    4 days ago

  • Posted a reply to Main Menu Highlight when on grandchild page, on the site WordPress.org Forums:
    Can you please share your site link so that I can check it?

    4 days ago

  • Posted a reply to Checkout Page Formatting, on the site WordPress.org Forums:
    You're right. We will fix this issue in the next update of the theme. Thank…

    4 days ago

  • Posted a reply to Featured Image for Custom Post Type is Showng Darker, on the site WordPress.org Forums:
    Can you please also share your site link so that I can check it? Without…

    4 days ago

  • Posted a reply to Spacing Between Videos, on the site WordPress.org Forums:
    You're welcome!

    4 days ago

  • Posted a reply to Theme not loading when logged off dashboard, on the site WordPress.org Forums:
    Glad to hear that it is fixed!

    4 days ago

  • Posted a reply to custom Sale products page pagination, on the site WordPress.org Forums:
    If it doesn't work with other themes too, then I don't think it is a…

    4 days ago

  • Posted a reply to Replace font color in entire website, on the site WordPress.org Forums:
    It is against the forum rule to share the login details here. I hope you…

    4 days ago

  • Posted a reply to Urgent! I need help to disable the mobile theme., on the site WordPress.org Forums:
    You are doing it in the wrong way. To add the custom code please use…

    4 days ago

  • Posted a reply to To remove drop then menu from mobile and tablet and only display cart and link, on the site WordPress.org Forums:
    Can you please enable it so that I can check it?

    4 days ago

  • Posted a reply to Step 2 Next Button Defaulting to “Clicked”, on the site WordPress.org Forums:
    It seems it is hover color. Try to change the button hover color and check…

    4 days ago

  • Posted a reply to In mobile device product images are not showing, on the site WordPress.org Forums:
    Have you cleared the cache after disabling the lazy load feature?

    4 days ago

  • Posted a reply to Multisite Paging Error, on the site WordPress.org Forums:
    Can you please link to your site and try to regenerate the .htaccess file?

    4 days ago

  • Posted a reply to Cannot install Demo from Theme Panel, on the site WordPress.org Forums:
    That's odd. Can you please share the Elementor System info?

    5 days ago

  • Posted a reply to Checkout Page Formatting, on the site WordPress.org Forums:
    Hello, I checked your site but didn't see the issue. Can you tell me the…

    5 days ago

  • Posted a reply to Change Heading Tags of Footer Widget Titles from H4 to H3, on the site WordPress.org Forums:
    Hello, Please add the below code to the child theme's functions.php file to do it…

    5 days ago

  • Posted a reply to Check box and icons not display on woocommerce page, on the site WordPress.org Forums:
    Hello, Try to follow the documentation to fix the fontawesome issue - https://docs.oceanwp.org/article/637-icons-missing-after-font-awesome-5-upgrade Your site…

    5 days ago

  • Posted a reply to Theme not loading when logged off dashboard, on the site WordPress.org Forums:
    Hello, Try to disable/enable the plugins one by one to check for a possible conflict?

    5 days ago

  • Posted a reply to Spacing Between Videos, on the site WordPress.org Forums:
    Hello, Try to add the below code to the Appearance > Customize > Custom CSS…

    5 days ago

  • Posted a reply to Main Menu Highlight when on grandchild page, on the site WordPress.org Forums:
    Hello, Please go to Customize > Header > menu section and set the active color…

    5 days ago

  • Posted a reply to Can’t edit OceanWP Settings, on the site WordPress.org Forums:
    Hello, Try to disable/enable plugins one by one to check for a possible conflict. Can…

    5 days ago

  • Posted a reply to Can’t remove “Undefine” in Mobile Menu, on the site WordPress.org Forums:
    Hello, Try to create a new menu under Appearance > Menus and assign it to…

    5 days ago

  • Posted a reply to Moving Sidebar Above Products, on the site WordPress.org Forums:
    Hello, I checked the settings for the sidebar order of customizer and it is working…

    5 days ago

  • Posted a reply to Text is not showin in form, on the site WordPress.org Forums:
    Go to customize > general options > form area section and change the color.

    6 days ago

  • Posted a reply to How to change pictures on every page, on the site WordPress.org Forums:
    It is under Customize > blog section.

    6 days ago

  • Posted a reply to Cannot install Demo from Theme Panel, on the site WordPress.org Forums:
    Hello, Try to disable all the plugin and only activate the required plugin for the…

    6 days ago

  • Posted a reply to custom Sale products page pagination, on the site WordPress.org Forums:
    Hello, Does it work with other themes? How many products do you have on your…

    6 days ago

  • Posted a reply to Featured Image for Custom Post Type is Showng Darker, on the site WordPress.org Forums:
    Hello, Can you please share the post link so that I can check it?

    6 days ago

  • Posted a reply to Replace font color in entire website, on the site WordPress.org Forums:
    Hello, you can change the font color using the customize > typography section. Change the…

    6 days ago

  • Posted a reply to Font and Color Change (Cart, Wishlist, My Account and Checkout Pages), on the site WordPress.org Forums:
    Hello, Try to clear the cache or check it on a different browser. I didn't…

    6 days ago

  • Posted a reply to Urgent! I need help to disable the mobile theme., on the site WordPress.org Forums:
    Hello, Add the below code to the functions.php file of the child theme to disable…

    6 days ago

  • Posted a reply to To remove drop then menu from mobile and tablet and only display cart and link, on the site WordPress.org Forums:
    Hello, I didn't see the cart icon on your site. Have you removed it?

    6 days ago

  • Posted a reply to oceanwp_nav not working on mobile and tablet, on the site WordPress.org Forums:
    Hello, Sorry for skipping it. We will fix it in the next update of the…

    6 days ago

  • Posted a reply to Step 2 Next Button Defaulting to “Clicked”, on the site WordPress.org Forums:
    Hello, Can you please share a little video of the issue so that I can…

    6 days ago

  • Posted a reply to OceanWP Main Menu Disappeared on Homepage only, on the site WordPress.org Forums:
    Hello, Try to add the below code to the customize > custom css section to…

    6 days ago

  • Posted a reply to Hover style product archive image links trigger lightbox, on the site WordPress.org Forums:
    Hello, Try to disable the lightbox script from the Theme Panel > scripts & styles…

    6 days ago

  • Posted a reply to Oceanwp settings not showing under Pages, on the site WordPress.org Forums:
    Hello, Try to disable all the plugin except for the Ocean Extra and check it…

    6 days ago

  • Posted a reply to Toolset Visual Editor Not Working When Ocean Extra is Active, on the site WordPress.org Forums:
    Hello, Can you please share the plugin link and tell me the steps to replicate…

    6 days ago

  • Posted a reply to remove title from category/single product page, on the site WordPress.org Forums:
    Hello, Try to add the below code to the child theme's functions.php file to remove…

    6 days ago

  • Posted a reply to In mobile device product images are not showing, on the site WordPress.org Forums:
    Hello, You have enabled the Lazy load for the images that are causing the issue.…

    6 days ago

  • Posted a reply to Multisite Paging Error, on the site WordPress.org Forums:
    Hello, Can you please mention the steps to replicate the issue? Does it work without…

    6 days ago

  • Posted a reply to How to change pictures on every page, on the site WordPress.org Forums:
    Hello, Please go to Customize - General Options - Page Title and select Background style…

    6 days ago

Themes