WordPress.org

Profiles

aniclip

  • Member Since: January 16th, 2014
  • @aniclip on WordPress.org
  • Find me on:

  • Posted a reply to Fatal error, on the site WordPress.org Forums:
    I ve got the same bug since a month ago and this solve the problem…

    1 week ago

  • Posted a reply to >> White screen, on the site WordPress.org Forums:
    Very Strange but I find BP not alll network, activated one by one BP Profile…

    4 weeks ago

  • Posted a reply to >> White screen, on the site WordPress.org Forums:
    and if I suppress bp profil search, page visible, I really dont understand.

    1 month ago

  • Posted a reply to >> White screen, on the site WordPress.org Forums:
    No just a note to enlarge max-allowed>_memory for DB, then I enlarge it. // NOTE…

    1 month ago

  • Created a topic, >> White screen, on the site WordPress.org Forums:
    Good morning, As soon I put bp-profile-search 4.7.2 or…

    1 month ago

  • Created a topic, >> CONNECTION DB ??, on the site WordPress.org Forums:
    Impossible to connect to updraftplus.com via wp plugin…

    1 month ago

  • Created a topic, >> So Professionnal !, on the site WordPress.org Forums:
    Photograph, and Lightroom image bank with more than 13…

    2 months ago

  • Created a topic, >> Very professional !, on the site WordPress.org Forums:
    Thank you ! Your plugin is exactly what Im looking for…

    3 months ago

  • Created a topic, >> Integration ? Pro Answer ? Thank you, on the site WordPress.org Forums:
    Fantastic plugin , I got a popup login form 1. I add …

    6 months ago

  • Created a topic, Very Good After sale and Support, on the site WordPress Support Forums

    7 months ago

  • Created a topic, >> Page Cache URL rewriting is not working, on the site WordPress Support Forums

    1 year ago

  • Created a topic, >> Great, on the site WordPress Support Forums

    2 years ago

  • Created a topic, >> mail long to be send very long, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to Subdomain creation failed - Centos6/plesk11.5, on the site WordPress Support Forums:
    create a subdomain with a * ? No I didnt do it , Im gonna…

    3 years ago

  • Posted a reply to Subdomain creation failed - Centos6/plesk11.5, on the site WordPress Support Forums:
    Yes I understand and I thank you. I config DNS via plesk and apply wildcard.…

    3 years ago

  • Posted a reply to Subdomain creation failed - Centos6/plesk11.5, on the site WordPress Support Forums:
    Yes it was working, do you whats the problem ?

    3 years ago

  • Posted a reply to Subdomain creation failed - Centos6/plesk11.5, on the site WordPress Support Forums:
    No direct install on the server, and modify wp-config and .htaccess as mention when creating…

    3 years ago

  • Created a topic, Subdomain creation failed - Centos6/plesk11.5, on the site WordPress Support Forums

    3 years ago

  • Created a topic, >> Error, on the site WordPress Support Forums

    3 years ago

  • Created a topic, >> Plesk11 & WP3.8, on the site WordPress Support Forums

    3 years ago