WordPress.org

Profiles

Andyt8

  • Member Since: June 1st, 2010
  • Austria
  • https://blackseals.net
  • @andyt8 on WordPress.org
  • Find me on:

  • Posted a reply to 6.0 and “show edit links when logged in” don’t work, on the site WordPress.org Forums:
    @jackdewey: Thank you for your answer. Sounds perfect, thanks. best regards, Andyt

    3 days ago

  • Posted a reply to 6.0 and “show edit links when logged in” don’t work, on the site WordPress.org Forums:
    Hello, Perfect. It work again. Thanks. By the way a short question: According to my…

    4 days ago

  • Created a topic, 6.0 and “show edit links when logged in” don’t work, on the site WordPress.org Forums:
    Hello, After the upgrade to 6.x.y (at the moment 6.0.…

    4 days ago

  • Posted a reply to Delayed Transfer & Shortlink, on the site WordPress.org Forums:
    Hello, Thank you for your information. That is nice to know. I changed my settings.…

    3 months ago

  • Posted a reply to SteemPress & Nextgen Gallery, on the site WordPress.org Forums:
    According to your information it should remove the shortcode of nextgen gallery, but for me…

    4 months ago

  • Posted a reply to Delayed Transfer & Shortlink, on the site WordPress.org Forums:
    Hello howofr, I want to use less than one day. Something like 5 or 10…

    4 months ago

  • Posted a reply to Delayed Transfer & Shortlink, on the site WordPress.org Forums:
    Hello howofr, According to the last version it is possible to add "Default tags" to…

    4 months ago

  • Posted a reply to Delayed Transfer & Shortlink, on the site WordPress.org Forums:
    Hello howofr, Thank you for your answer. 4) Yes, I understand your consideration. Maybe it's…

    4 months ago

  • Posted a reply to Delayed Transfer & Shortlink, on the site WordPress.org Forums:
    Hello howofr, Are there any response to my answer?

    4 months ago

  • Posted a reply to SteemPress & Nextgen Gallery, on the site WordPress.org Forums:
    Hello howofr, Do you changed it back from "resolved" to "not resolved"? At the moment…

    4 months ago

  • Posted a reply to Delayed Transfer & Shortlink, on the site WordPress.org Forums:
    Thank you for your answer. 1.) Thats nice to hear :-) To explain "mistake with…

    4 months ago

  • Posted a reply to SteemPress & Nextgen Gallery, on the site WordPress.org Forums:
    Hello, Thank you for your response. You changed to "Resolved". Are there any new version…

    4 months ago

  • Created a topic, SteemPress & Nextgen Gallery, on the site WordPress.org Forums:
    Hello, I found a stupid situation if I transfer an ar…

    4 months ago

  • Created a topic, Delayed Transfer & Shortlink, on the site WordPress.org Forums:
    Hello, I have a question. Is it possible to extend th…

    4 months ago

  • Created a topic, Add missing ‘rel’ values ‘noopener’, ‘noreferrer’, on the site WordPress.org Forums:
    Hello, I tried https://sonarwhal.com which showed som…

    8 months ago

  • Posted a reply to XMLHttpRequest cannot load wp-admin/admin-ajax.php, on the site WordPress.org Forums:
    Thank you for your answer. All external domains were already added through SlimStat settings. The…

    10 months ago

  • Created a topic, XMLHttpRequest cannot load wp-admin/admin-ajax.php, on the site WordPress.org Forums:
    I use SlimStat Analytics at https://blackseals.net wit…

    10 months ago

  • Posted a reply to Problem with Lightbox, on the site WordPress.org Forums:
    Hello Jason, Yes, at the moment it work without problem. regards, Andyt

    1 year ago

  • Posted a reply to Problem with Lightbox, on the site WordPress.org Forums:
    Hello Jason, nice to get a response from you. I used the latest version of…

    1 year ago

  • Posted a reply to Problem with Lightbox, on the site WordPress.org Forums:
    Today I was able to fix the problem. It had nothing to do with my…

    1 year ago

  • Posted a reply to Problem with Lightbox, on the site WordPress.org Forums:
    Hello Cais, Thank you for your answer. I will go in that direction. Maybe I…

    1 year ago

  • Posted a reply to Problem with Lightbox, on the site WordPress.org Forums:
    Hello Cais, thank you for your answer. I've started comparing both websites, but until know…

    1 year ago

  • Posted a reply to Problem with Lightbox, on the site WordPress.org Forums:
    Additional notes from me: I tried disabling plugins, but it changed nothing. I tried a…

    1 year ago

  • Created a topic, Problem with Lightbox, on the site WordPress.org Forums:
    Hello, Yesterday I created a new gallery and found a …

    1 year ago

  • Created a topic, Authenticated Cross-Site Scripting Securtiy problem, on the site WordPress.org Forums:
    Hello Fabian, Today I found the information about a s…

    1 year ago