WordPress.org

Profiles

andy0829

Profile picture of andy0829
  • Member Since: August 6th, 2013
  • Find me on:

  • Posted a reply to "Top Level menu items do not work in mobile devices ?", on the site WordPress Support Forums:
    That's it Tom , working great now. Thanks for the quick solution. Many thanks

    4 weeks ago

  • Created a topic, Top Level menu items do not work in mobile devices ?, on the site WordPress Support Forums

    4 weeks ago

  • Posted a reply to "images not re-sizing ?", on the site WordPress Support Forums:
    Excellent ! Just tested it and all working great. "Images uploaded elsewhere (Theme headers, backgrounds,…

    5 months ago

  • Posted a reply to "images not re-sizing ?", on the site WordPress Support Forums:
    No problem , this plugin is awesome !

    5 months ago

  • Posted a reply to "images not re-sizing ?", on the site WordPress Support Forums:
    Just did some quick testing and - if i set - "Images uploaded elsewhere (Theme…

    5 months ago

  • Posted a reply to "images not re-sizing ?", on the site WordPress Support Forums:
    I had - "Images uploaded elsewhere (Theme headers, backgrounds, logos, etc)" set to 0 I…

    5 months ago

  • Posted a reply to "images not re-sizing ?", on the site WordPress Support Forums:
    ahh ... i found the answer in another thread original-images-are-saved I gave that setting a…

    5 months ago

  • Posted a reply to "images not re-sizing ?", on the site WordPress Support Forums:
    Ok , i've discovered that it will re-size the image if you use the 'add…

    5 months ago

  • Posted a reply to "images not re-sizing ?", on the site WordPress Support Forums:
    I'll do some more checking later today , bit short on time , I'll post…

    5 months ago

  • Posted a reply to "images not re-sizing ?", on the site WordPress Support Forums:
    Hi , I've just tested it using the version before the update , and yes…

    5 months ago

  • Created a topic, images not re-sizing ?, on the site WordPress Support Forums

    5 months ago

  • Created a topic, Totally Awesome !, on the site WordPress Support Forums

    7 months ago

  • Posted a reply to "Not working after migrating host", on the site WordPress Support Forums:
    I just had the same problem , i have .htaccess locked down to my IP…

    7 months ago

  • Created a topic, link specific offset values with WP custom/native menus?, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Placeholder text not working in safari or mobile ?, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "How to use this plugin with WP native menus", on the site WordPress Support Forums:
    TJR3217 - Did you palce the link in the "Link Relationship (XFN)" field as mentioned…

    1 year ago

  • Posted a reply to "Google doc Embedder and internet explorer 10-11", on the site WordPress Support Forums:
    update - seems to be working as normal now without the fix :) Checked it…

    1 year ago

  • Posted a reply to "Google doc Embedder and internet explorer 10-11", on the site WordPress Support Forums:
    bschmidttraub - Thanks , i'll fix that

    1 year ago

  • Posted a reply to "Google doc Embedder and internet explorer 10-11", on the site WordPress Support Forums:
    nothing here ! same , same

    1 year ago

  • Posted a reply to "Google doc Embedder and internet explorer 10-11", on the site WordPress Support Forums:
    ps. seems to work in full view , just not the view on page

    1 year ago

  • Posted a reply to "Google doc Embedder and internet explorer 10-11", on the site WordPress Support Forums:
    bschmidttraub - thanks for the reply Checked that and it seems to be in default…

    1 year ago

  • Posted a reply to "Google doc Embedder and internet explorer 10-11", on the site WordPress Support Forums:
    I'm having the same problem - the code below doesn't seem to be working for…

    1 year ago

  • Created a topic, re-size images on upload to media library, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "ERROR -Direct access to this file is not permitted.", on the site WordPress Support Forums:
    Hi Kevin , i have sent a mail to you regarding the error. I have…

    1 year ago

  • Posted a reply to "ERROR -Direct access to this file is not permitted.", on the site WordPress Support Forums:
    seems to be a conflict with the plugin "simple lightbox" , but only on this…

    1 year ago

  • Created a topic, ERROR -Direct access to this file is not permitted., on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Apple Icons Not Working", on the site WordPress Support Forums:
    I couldn't get these working until i found this thread and it was because i…

    1 year ago

  • Created a topic, events agenda in omega theme format ?, on the site WordPress Support Forums

    2 years ago

  • Created a topic, show events - Mon - Fri, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "archive template question", on the site WordPress Support Forums:
    Thanks Stephen , i realised that catalyst/dynamik didn't like the templates "as is" so after…

    2 years ago

  • Created a topic, AWESOME !!, on the site WordPress Support Forums

    2 years ago

  • Created a topic, archive template question, on the site WordPress Support Forums

    2 years ago