Profiles

  • Member Since: June 6th, 2016
  • Find me on:
  • Created a topic, g:checkout_link_template not build accordingly, on the site WordPress.org Forums:
    There are two options for the add to cart link value:"…

  • Created a topic, Unique Product Identifiers- woocommerce, on the site WordPress.org Forums:
    I have read this article: https://yoast.com/help/ho…

  • Created a topic, link doesn’t work., on the site WordPress.org Forums:
    The add to cart link doesn't add anything to cart. Tes…

  • Created a topic, ncaught Error: Call to a member function getTimestamp() on null, on the site WordPress.org Forums:
    I found this error in my logs from my cronjobs: PHP…

  • Created a topic, Best plugin, on the site WordPress.org Forums:
    I own the pro version and Astra theme pro. I don't…

  • Suggested 256 strings on translate.wordpress.org.

  • Posted a reply to Can’t set: Set all videos to expand to 100% of their containers, on the site WordPress.org Forums:
    Thank you.

  • Created a topic, Can’t set: Set all videos to expand to 100% of their containers, on the site WordPress.org Forums:
    When I try to change this setting it is not saved. (No…

  • Created a topic, Faster media library on large website, on the site WordPress.org Forums:
    Is there a way to make the media library faster when y…

  • Posted a reply to “Your website is connected to CookieYes ” but can’t login in web app, on the site WordPress.org Forums:
    Why ever but it works now, I had to reset my password even it was…

  • Posted a reply to Three paragraphs create a spacer block even when there is text in them, on the site WordPress.org Forums:
    Same.

  • Posted a reply to Issue when added automatically, on the site WordPress.org Forums:
    Not sure if you have understood me correctly. I use the function of this plugin…

  • Created a topic, Issue when added automatically, on the site WordPress.org Forums:
    I use the plugin in automatic mode where it is automat…

  • Posted a reply to “Your website is connected to CookieYes ” but can’t login in web app, on the site WordPress.org Forums:
    Email is right password is unchanged so must be also right. andros [at] all-ein .…

  • Created a topic, Thumbs not created?, on the site WordPress.org Forums:
    When I try to update an image, the thumbnails are not …

  • Created a topic, “Your website is connected to CookieYes ” but can’t login in web app, on the site WordPress.org Forums:
    When I try to login I get Invalid email/password.…

  • Created a topic, Bug when change height of an row in an table, on the site WordPress.org Forums:
    When I use a table and try to change the height of any…

  • Posted a reply to Eingebunde Videos aller Art verschwinden, on the site Support-Foren:
    Das Problem tritt auf sobald man z.B. zwischen den Videos enter drückt, um Platz zu…

  • Posted a reply to Allowed memory size too small although it is set higher, on the site WordPress.org Forums:
    It turned out his was an issue with an opcache setting.

  • Posted a reply to Setting not saved and video does not encode, on the site WordPress.org Forums:
    Nice, this time it worked! I just tested again. I don't know how long it…

  • Posted a reply to Setting not saved and video does not encode, on the site WordPress.org Forums:
    <span _d-id="88170" class="--l --r sentence_highlight">Thank you. I have already tested the new update, but now…

  • Posted a reply to Setting not saved and video does not encode, on the site WordPress.org Forums:
    Now it shows in media library "<label for="attachments-57802-kgflashmediaplayer-encodewebm">WEBM VP8</label> <span id="attachments-57802-kgflashmediaplayer-metawebm" class="kgvid_format_meta"> Encoded</span>" as if…

  • Posted a reply to Setting not saved and video does not encode, on the site WordPress.org Forums:
    I have no encoded my uploaded test file (.webm) trough the media library "replace original…

  • Created a topic, Setting not saved and video does not encode, on the site WordPress.org Forums:
    https://imgur.com/a/LVBFtG4I only want to encode one r…

  • Posted a reply to Constant WP_DEBUG_DISPLAY already defined, on the site WordPress.org Forums:
    There was nothing special on these lines and there was no other wp-config. It was…

  • Posted a reply to I have all the sudden a fatal error on two sites, on the site WordPress.org Forums:
    I have a clean copy of WP-Optimze in both Websites installed. After I added WP_CACHE…

  • Posted a reply to Error datepicker is not a function, on the site WordPress.org Forums:
    I don't know why, but I can't replicate the problem anymore. I saw it and…

  • Posted a reply to Fatal error after setting to average bitrate?, on the site WordPress.org Forums:
    Deactivating did not work at all. I deleted options table kgvid_video_embed_options from database and now…

  • Created a topic, Fatal error after setting to average bitrate?, on the site WordPress.org Forums:
    After installing I tried to set to average bitrate but…

  • Posted a reply to Keep paragraph HTML tags does nothing, on the site WordPress.org Forums:
    The <p> tags get saved, but as soon as I open the page in den…

  • Posted a reply to Editor Styles do not want to be applied, on the site WordPress.org Forums:
    For what reason ever, it works no.

  • Posted a reply to Editor Styles do not want to be applied, on the site WordPress.org Forums:
    I have now tried with standard theme and no plugins, still nothing. What am I…

  • Created a topic, Editor Styles do not want to be applied, on the site WordPress.org Forums:
    I try to change the editor styles for Gutenberg as des…

  • Created a topic, Keep paragraph HTML tags does nothing, on the site WordPress.org Forums:
    The option Keep paragraph HTML tags in the classic …

  • Posted a reply to Allowed memory size too small although it is set higher, on the site WordPress.org Forums:
    I'm my own webhost. When I check under WordPress status it says: <table class="widefat striped…

  • Posted a reply to wp-json access problem 403, on the site WordPress.org Forums:
    I had to realize that I have access with another browser and everything works normally.…

  • Created a topic, Allowed memory size too small although it is set higher, on the site WordPress.org Forums:
    I have occasionally this in the error log. Memory limi…

  • Posted a reply to wp-json access problem 403, on the site WordPress.org Forums:
    Its 403, yes.I use nginx as webserver where .htaccess is not read.When I call one…

  • Created a topic, Allowed memory size too small although it is set higher, on the site WordPress.org Forums:
    I have occasionally this in the error log. Memory limi…

  • Posted a reply to wp-json access problem 403, on the site WordPress.org Forums:
    <span _d-id="23857" class="--l --r sentence_highlight">There is no error message in the browser. Only in the…

  • Created a topic, wp-json access problem 403, on the site WordPress.org Forums:
    When I try to configure the plugin for the first time …

  • Created a topic, Error datepicker is not a function, on the site WordPress.org Forums:
    Uncaught TypeError: _(...).datepicker is not a functio…

  • Posted a reply to I have all the sudden a fatal error on two sites, on the site WordPress.org Forums:
    i have activated cache with wp-optimize and got this error in the log. PHP message:…

  • Posted a reply to I have all the sudden a fatal error on two sites, on the site WordPress.org Forums:
    I have just activated the plugin again and no error at all. I have no…

  • Posted a reply to I have all the sudden a fatal error on two sites, on the site WordPress.org Forums:
    A grep -i WPO_WebP_Cron_Scheduler wp-content/plugins/wp-optimize -Rshowed nothing. So I guess it is not there. Is…

  • Created a topic, I have all the sudden a fatal error on two sites, on the site WordPress.org Forums:
    My sites stopped working with this error in the logs. …

  • Posted a reply to Add noindex, on the site WordPress.org Forums:
    I have solved this by adding a location block X-Robots-Tag header to my nginx proxy…

  • Posted a reply to Add noindex, on the site WordPress.org Forums:
    I google there are a ton of links like thishttps://example.com/wptelegram/widget/view/@name/?q=%23term

  • Posted a reply to Add noindex, on the site WordPress.org Forums:
    So there is no way for you to set all links in this iframe as…

  • Posted a reply to Add noindex, on the site WordPress.org Forums:
    Google gives me a ton of non working links from my widget!

Deutsch (German) Translation Contributor - #de_DE

Videopack