WordPress.org

Profiles

  • Member Since: October 27th, 2017
  • Find me on:
  • Posted a reply to Update?, on the site WordPress.org Forums:
    @macmanx, sry, its not compatible, i can't connect my website with jetpack :-(

    9 months ago

  • Created a topic, Update?, on the site WordPress.org Forums:
    When is an update for the latest version of WordPress …

    10 months ago

  • Posted a reply to Something is missed in the wp-config.php, on the site WordPress.org Forums:
    Syndicating Presseportal.de - Polizeidirektion Landau... Warning: imagecreatefrompng(): gd-png: fatal libpng error: Read Error: truncated data…

    10 months ago

  • Created a topic, Something is missed in the wp-config.php, on the site WordPress.org Forums:
    Good morning, after the last update, the debug-modus s…

    10 months ago

  • Created a topic, The plugin can not be activated because it produces a fatal error., on the site WordPress.org Forums:
    Das Plugin kann nicht aktiviert werden, da es einen fa…

    10 months ago

  • Created a topic, Update please, on the site WordPress.org Forums:
    When comes the update?

    10 months ago

  • Created a topic, Title of Estate, on the site WordPress.org Forums:
    Hello, On my website, the title of the property is not…

    10 months ago

  • Created a topic, [UpdraftPlus WordPress Backup Plugin] Issue after last update, on the site WordPress.org Forums:
    Failed to gain semaphore lock (fd) – another bac…

    11 months ago

  • Posted a reply to [Elementor Page Builder] Elementor and Google Chrome, on the site WordPress.org Forums:
    In Firefox https://www.der-suedpfaelzer.de/wp-content/uploads/Ashampoo_Snap_2019.01.22_17h25m42s_001_.png

    11 months ago

  • Posted a reply to [Elementor Page Builder] Elementor and Google Chrome, on the site WordPress.org Forums:
    See you any picture in google chrome? i didn’t see any in your screenshots

    11 months ago

  • Created a topic, [Elementor Page Builder] Elementor and Google Chrome, on the site WordPress.org Forums:
    my website does not display correctly in google chrome…

    11 months ago

  • Created a topic, [Leaflet Maps Marker (Google Maps, OpenStreetMap, Bing Maps)] Problems with the display of markers, on the site WordPress.org Forums:
    I had the problem, on the flat map I could not see any…

    1 year ago

  • Created a topic, Display the newest 5 links, on the site WordPress.org Forums:
    Hi @jackdewey, can you help me, please. I want to disp…

    1 year ago

  • Posted a reply to Issue after last update, on the site WordPress.org Forums:
    hi, i’m using the newest version of wordpress and i have the normal content editor.…

    1 year ago

  • Created a topic, Issue after last update, on the site WordPress.org Forums:
    failed to load plugin: xyz_ihs_snippet_selector from u…

    1 year ago

  • Created a topic, Great Plugin!, on the site WordPress.org Forums:
    I've linked the plugin to the last five posts and the …

    1 year ago

  • Created a topic, Easy for WordPress, on the site WordPress.org Forums:
    Very easy to use

    1 year ago

  • Created a topic, Troubleshooting with Facebook Counter, on the site WordPress.org Forums:
    Howdy, only my facebook counter shows Zero (0), please…

    1 year ago

  • Posted a reply to Facebook count shows 0 likes, on the site WordPress.org Forums:
    The same here https://suedpfalz.click. Anybody here, who can help me? The Master of Desaster seems…

    1 year ago

  • Created a topic, Some feed entries are read multiple times, on the site WordPress.org Forums:
    good Morning, some feeds are sometimes loaded every ho…

    1 year ago

  • Posted a reply to Google Srch Consle Missing or invalid field: jobLocation.address.addressLocality, on the site WordPress.org Forums:
    Feld "jobLocation.address.streetAddress" fehlt. Das ist doch großer Mist, denn ich möchte ja, bevor ich eine…

    1 year ago

  • Created a topic, picture galleries are not displayed in the admin area, on the site WordPress.org Forums:
    Hello, I can add pictures and new galleries, but I can…

    1 year ago

  • Created a topic, Troubleshooting with language files, on the site WordPress.org Forums:
    @tajam Why can i see only the english language and no…

    2 years ago

  • Created a topic, Very good Plugin, on the site WordPress.org Forums:
    Excellent Plugin and very easy to use, thanks for this…

    2 years ago

  • Created a topic, no function to be determined, on the site WordPress.org Forums:
    whether I install this extension or not, it makes no d…

    2 years ago

  • Posted a reply to Link Rating, on the site WordPress.org Forums:
    Thanks for your support, only the administrator can rate the link in the library? Maybe…

    2 years ago

  • Created a topic, Link Rating, on the site WordPress.org Forums:
    Hey Guys, where can i manage the link rating service?

    2 years ago

  • Posted a reply to error report on latest update, on the site WordPress.org Forums:
    @7thangel i meaned "i deleted in the lines...", sry, my fingers are sometimes faster as…

    2 years ago

  • Posted a reply to error report on latest update, on the site WordPress.org Forums:
    @firemyst I meant it only well, and if the developer sleeps, then you can help…

    2 years ago

  • Posted a reply to error report on latest update, on the site WordPress.org Forums:
    ` public static function update_cache( $cache ) { global $wpdb; $table = $wpdb->prefix . IP_Geo_Block::CACHE_NAME;…

    2 years ago

  • Posted a reply to error report on latest update, on the site WordPress.org Forums:
    Hi Community, i have the same issue on my sites after the last update. IP…

    2 years ago

  • Posted a reply to Wait and wait and wait, on the site WordPress.org Forums:
    function wppaiapi_archive_post( $ID, $url, $on_publish ) { // verify that the post is still public…

    2 years ago

  • Created a topic, Wait and wait and wait, on the site WordPress.org Forums:
    I've installed your plugin 4 days ago, but nothing hap…

    2 years ago

  • Created a topic, After update Access Denied, on the site WordPress.org Forums:
    Hey Guys, i have troubleshootin with your plugin. Aft…

    2 years ago

  • Posted a reply to WPSEO_Taxonomy_Sitemap_Provider not found, on the site WordPress.org Forums:
    I'm too. TypeError thrown Argument 1 passed to WPSEO_Metabox_Tab_Section::add_tab() must implement interface WPSEO_Metabox_Tab, boolean given,…

    2 years ago

  • Created a topic, Translation to german, on the site WordPress.org Forums:
    Hey guys, where can I find the language file to transl…

    2 years ago

  • Posted a reply to Business Directory Themes, on the site WordPress.org Forums:
    Thank you, I did not come up with this simple idea. Many Thanks

    2 years ago

  • Created a topic, Business Directory Themes, on the site WordPress.org Forums:
    Hey Guys, specally Dave, I'm very abgry with you, but …

    2 years ago

  • Created a topic, Funktioniert nicht!, on the site WordPress.org Forums:
    Wenn ich das Bild sehen möchte, welches ich verkaufen…

    2 years ago

  • Created a topic, Müll, on the site WordPress.org Forums:
    Einfach nur Müll!

    2 years ago

  • Created a topic, Zellenbreite und Zellen verbinden, on the site WordPress.org Forums:
    Ich bekomme hier noch einen Rappel, nirgendwo im Inter…

    2 years ago

  • Created a topic, Update, on the site WordPress.org Forums:
    Please, when will an update for WordPress Version 4.9.…

    2 years ago

  • Posted a reply to Trash after update, on the site WordPress.org Forums:
    I see it, on the first is running version 2.6.0, and on the second 3.0.0…

    2 years ago

  • Posted a reply to Everything ist OK, on the site WordPress.org Forums:
    I see this, but the themes are great.

    2 years ago

  • Posted a reply to Everything ist OK, on the site WordPress.org Forums:
    Hi Alex, I#m using tt-themes, on my site www.meinschlauchmagen.info daisy chain premium

    2 years ago

  • Created a topic, Everything ist OK, on the site WordPress.org Forums:
    @alexgso After i delete the version 3.0.0 from server …

    2 years ago

  • Posted a reply to Trash after update, on the site WordPress.org Forums:
    Nothing, only on 1 site, where i have the pagebuilder since 3 weeks, the plugin…

    2 years ago

  • Posted a reply to Trash after update, on the site WordPress.org Forums:
    Please wait a moment, i think its not the plugin, it will be the the…

    2 years ago

  • Posted a reply to Trash after update, on the site WordPress.org Forums:
    I disable all plugins which have sonething to do with the pagebuilder. This troubleshooting were…

    2 years ago

  • Posted a reply to Trash after update, on the site WordPress.org Forums:
    Hi Alex, i disabled all SiteOrigin Plugins, clear the cache, then i enable the pagebuilder…

    2 years ago