WordPress.org

Profiles

Andahs

Profile picture of Andahs
  • Member Since: September 30th, 2012
  • @andahs on WordPress.org
  • Find me on:

  • Created a topic, work with nextgen?, on the site WordPress.org Forums:
    Hi, After changing some sizes in the theme files I was…

    2 months ago

  • Created a topic, zoom with FooBox Pro, on the site WordPress Support Forums

    4 months ago

  • Created a topic, How to dynamically change text color based on a background color, on the site WordPress Support Forums

    8 months ago

  • Posted a reply to caption overlay text styles, on the site WordPress Support Forums:
    oh right, oops! Thanks!

    9 months ago

  • Created a topic, caption overlay text styles, on the site WordPress Support Forums

    9 months ago

  • Created a topic, how to hide posts listed under years & split categories?, on the site WordPress Support Forums

    11 months ago

  • Created a topic, unable to export, on the site WordPress Support Forums

    11 months ago

  • Created a topic, sharing buttons/open graph issues, on the site WordPress Support Forums

    11 months ago

  • Posted a reply to sharing button won't load image, title, on the site WordPress Support Forums:
    Hi, I disconnected and reconnected JetPack from my WordPress.com account--doesn't seem to have helped with…

    11 months ago

  • Created a topic, sharing button won't load image, title, on the site WordPress Support Forums

    12 months ago

  • Posted a reply to Pictures not showing, on the site WordPress Support Forums:
    I'm having the same trouble--images no longer show from my specific board. Images show if…

    1 year ago

  • Created a topic, update broke site, on the site WordPress Support Forums

    1 year ago

  • Created a topic, can't add or edit nextgen galleries, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to pre-existing subdirectory install failed, on the site WordPress Support Forums:
    Yea, I recovered the site in PHPmyAdmin and it's up and running in it's subdirectory.…

    2 years ago

  • Created a topic, pre-existing subdirectory install failed, on the site WordPress Support Forums

    2 years ago

  • Created a topic, show titles, on the site WordPress Support Forums

    2 years ago

  • Created a topic, add html5 video, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to Moved blog to self-host, now old posts are 'reposting', on the site WordPress Support Forums:
    URL is the same. I just deactivated "PushPress" plugin--I think it came over with the…

    3 years ago

  • Created a topic, Moved blog to self-host, now old posts are 'reposting', on the site WordPress Support Forums

    3 years ago

  • Created a topic, doesn't work when page is set as blog, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to make imagemap resonsive?, on the site WordPress Support Forums:
    It works with Responsive Image Maps!

    3 years ago

  • Posted a reply to not working, on the site WordPress Support Forums:
    I created an image map with Gwyn's Imagemap Selector plugin and now the image map…

    3 years ago

  • Created a topic, make imagemap resonsive?, on the site WordPress Support Forums

    3 years ago

  • Created a topic, insert HTML5 animation?, on the site WordPress Support Forums

    3 years ago

  • Created a topic, help make responsive, on the site WordPress Support Forums

    3 years ago

  • Created a topic, not working, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to Tell us the event management features you’d like to see, on the site WordPress Support Forums:
    I'm new to this plugin but loving it too!! My request is similar to one…

    4 years ago

  • Posted a reply to make columns responsive, on the site WordPress Support Forums:
    Thank you!! That worked perfectly.

    4 years ago

  • Created a topic, make columns responsive, on the site WordPress Support Forums

    4 years ago

  • Created a topic, image thumbs vertical on left?, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to Need option for no link on a image, remove link in gallery, on the site WordPress Support Forums:
    I'm having the same issue--want to remove links from client logo images in a Gallery.…

    4 years ago

  • Created a topic, New install, nothing shows, on the site WordPress Support Forums

    4 years ago

Plugins