WordPress.org

Profiles

ameerulislam

Profile picture of ameerulislam
  • Member Since: August 15th, 2011
  • Find me on:

  • Posted a reply to "After updating it's I was not able to activate it", on the site WordPress Support Forums:
    actually it's working on both connections now.. So maybe there was some temporary problem on…

    3 months ago

  • Posted a reply to "After updating it's I was not able to activate it", on the site WordPress Support Forums:
    Looks like it's working again. I just switched my internet connection (I have 2 connections)…

    3 months ago

  • Posted a reply to "After updating it's I was not able to activate it", on the site WordPress Support Forums:
    By the way thanks frank for building such an awesome plugin.. I have used this…

    3 months ago

  • Posted a reply to "After updating it's I was not able to activate it", on the site WordPress Support Forums:
    The server closed the connection without sending any data.

    3 months ago

  • Created a topic, After updating it's I was not able to activate it, on the site WordPress Support Forums

    3 months ago

  • Posted a reply to "tried to change database prefix, but it failed ..", on the site WordPress Support Forums:
    okay so that was because the wp-config's prefix and table prefix didn't match..

    4 months ago

  • Created a topic, tried to change database prefix, but it failed .., on the site WordPress Support Forums

    4 months ago

  • Posted a reply to "wp special textboxes was exploited with backdoor!", on the site WordPress Support Forums:
    okay can you give me the link? Thanks

    6 months ago

  • Posted a reply to "wp special textboxes was exploited with backdoor!", on the site WordPress Support Forums:
    One of my client's site was hacked too. Good thing that WordPress took swift action,…

    6 months ago

  • Created a topic, Sorting is not working after updated, on the site WordPress Support Forums

    6 months ago

  • Created a topic, absolute genius!!, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "The letter "O" in description instead of the description", on the site WordPress Support Forums:
    Lol I'm getting O's every where.. any solutions for this?

    1 year ago

  • Created a topic, The letter "O" in description instead of the description, on the site WordPress Support Forums

    1 year ago

  • Created a topic, rss feed for single post, post content is not showing, on the site WordPress Support Forums

    1 year ago

  • Created a topic, wp admin showing errors after I set automatic update. :(, on the site WordPress Support Forums

    4 years ago