WordPress.org

Profiles

amandapiasta

Profile picture of amandapiasta
  • Member Since: November 23rd, 2013
  • Find me on:

  • Created a topic, Show only one "All fields are required" Error, on the site WordPress Support Forums

    2 weeks ago

  • Created a topic, Basic, but needs improvements, on the site WordPress Support Forums

    4 weeks ago

  • Posted a reply to "change css style wordpress 4.1.1", on the site WordPress Support Forums:
    Hi ali.dolphin, I cannot see the page you have linked because it is password protected.

    2 months ago

  • Created a topic, Schedule Not Available, on the site WordPress Support Forums

    3 months ago

  • Posted a reply to "Appointment Status Link", on the site WordPress Support Forums:
    Hi thanks, this works!

    3 months ago

  • Posted a reply to "Form anchor", on the site WordPress Support Forums:
    Just want to let you know that this solution also worked for me. Thanks.

    3 months ago

  • Created a topic, Appointment Status Link, on the site WordPress Support Forums

    3 months ago

  • Posted a reply to "change css style wordpress 4.1.1", on the site WordPress Support Forums:
    change this value: .team_member_wrap { height: 340px !important; } if that does not help, you…

    3 months ago

  • Posted a reply to "change css style wordpress 4.1.1", on the site WordPress Support Forums:
    Ali.dolphin, Which sections are you referring to? The width? The height?

    3 months ago

  • Posted a reply to "Problem with positions and name doesn't show up", on the site WordPress Support Forums:
    Hi Sdoupi, Sorry for the late reply... looks like your values are not being saved…

    3 months ago

  • Posted a reply to "Problem with positions and name doesn't show up", on the site WordPress Support Forums:
    Hi Sdoupi, that is the code that will create the sql table, but the question…

    3 months ago

  • Posted a reply to "Problem with positions and name doesn't show up", on the site WordPress Support Forums:
    I've discovered that the images will not load properly if the file names have spaces…

    3 months ago

  • Posted a reply to "change css style wordpress 4.1.1", on the site WordPress Support Forums:
    Hi Mirel-a, To change the css for what shows on the front-end, you must find…

    3 months ago

  • Posted a reply to "margin at the top", on the site WordPress Support Forums:
    Hi islander123, This is a css styling issue. You can try adding the following css…

    3 months ago

  • Posted a reply to "Problem with positions and name doesn't show up", on the site WordPress Support Forums:
    Hi Sdoupi, By default the plugin sets the database to only accept 240 characters -…

    3 months ago

  • Created a topic, Immediate errors after installation, on the site WordPress Support Forums

    5 months ago

  • Posted a reply to "Renamed login URL not working", on the site WordPress Support Forums:
    So I deactivated the plugin, deleted it and reinstalled it... Then I used a different…

    5 months ago

  • Created a topic, Renamed login URL not working, on the site WordPress Support Forums

    5 months ago

  • Posted a reply to "Can I change the numer the columns?", on the site WordPress Support Forums:
    You should change the css width % to something smaller if you want more columns…

    6 months ago

  • Posted a reply to "View Details show even when no URL provided", on the site WordPress Support Forums:
    You can change index.php around line 265 to the following: <?php if(isset($row->url) && $row->url!=='') echo…

    6 months ago

  • Posted a reply to "Problem with positions and name doesn't show up", on the site WordPress Support Forums:
    hey tuurie, do you still need help? I can see that you've now taken down…

    6 months ago

  • Posted a reply to "Link to other pages", on the site WordPress Support Forums:
    The link is hidden unless you roll over... then you will see the "View Details"…

    6 months ago

  • Posted a reply to "Clickable e-mail", on the site WordPress Support Forums:
    Hey frenk, I've changed my code a little so it might not be the exact…

    6 months ago

  • Posted a reply to "3 Team Member in One Line", on the site WordPress Support Forums:
    Try changing the CSS: .team_member_wrap{width:18%; .... } to 31%

    6 months ago

  • Created a topic, Side menu options do not show, on the site WordPress Support Forums

    9 months ago

  • Posted a reply to "not working with WP 4.0", on the site WordPress Support Forums:
    Hey just wanted to let you know that commenting out the exit; worked for me.…

    9 months ago

  • Created a topic, Buggy - doesn't load ads, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "how to create a slider with multiple post thumbnail plugin ?", on the site WordPress Support Forums:
    I ended up using a different plugin to get it working - Ultimate Post Thumbnails…

    1 year ago

  • Created a topic, Plugin: Ultimate Post Thumbnails -- Attach Multiple Featured Images at once, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "how to create a slider with multiple post thumbnail plugin ?", on the site WordPress Support Forums:
    I am looking for the same solution. So far, I can only get the slider…

    1 year ago

  • Posted a reply to "Remove default values", on the site WordPress Support Forums:
    Sweet, it works! Thanks August!

    2 years ago

  • Posted a reply to "Shortcodes Broken in Timeline", on the site WordPress Support Forums:
    I have the same issue, and my shortcode works in plain HTML view. I have…

    2 years ago

  • Created a topic, Add AYVP to Editor Menu, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Remove default values", on the site WordPress Support Forums:
    Well i figured out how to remove the previous stated :before and :after ... they…

    2 years ago

  • Posted a reply to "Remove default values", on the site WordPress Support Forums:
    Hi August, thanks for the reply. Where does the extra space come from? I have…

    2 years ago

  • Posted a reply to "Nothing showing on your page after adding shortcode?", on the site WordPress Support Forums:
    No, I only wanted to use the free version. Thanks for the reply, though. ;/

    2 years ago

  • Posted a reply to "Nothing showing on your page after adding shortcode?", on the site WordPress Support Forums:
    I confirmed that allow_url_fopen is on and the shortcode still does not show in my…

    2 years ago

  • Created a topic, Remove default values, on the site WordPress Support Forums

    2 years ago