WordPress.org

Profiles

  • Member Since: May 10th, 2011
  • Find me on:
  • Posted a reply to Плагин перестал работать после обновления до 1.0.7, on the site WordPress.org Forums:
    Плагин перестал работать после обновления до версии 1.0.7, изменения настроек не помогли. Вернулся к 1.0.6.…

    4 months ago

  • Posted a reply to Plugin does not show a png image and not hiding specified titles, on the site WordPress.org Forums:
    To continue my previous message. I have found and solved my problem. My menu was…

    5 months ago

  • Posted a reply to Plugin does not show a png image and not hiding specified titles, on the site WordPress.org Forums:
    Greetings! I deleted the plugin and installed this one https://www.dropbox.com/s/ujwmnimcps7gcbk/menu-image%202.zip?dl=0 as you recommended, and now…

    5 months ago

  • Created a topic, The best of all I have tried, on the site WordPress.org Forums:
    It has more features and gives more control than other…

    8 months ago

  • Posted a reply to Unwanted image, on the site WordPress.org Forums:
    Well, the plugin was very useful and it really helped me in its time. I…

    1 year ago

  • Created a topic, Just to be sure, on the site WordPress.org Forums:
    こんにちは! I am testing this plugin at the momen…

    1 year ago

  • Created a topic, Unwanted image, on the site WordPress.org Forums:
    The plugin works well and I was not going to delete it…

    1 year ago

  • Created a topic, Missing font styles and character sets, on the site WordPress.org Forums:
    When I try to select Montserrat as a font, 16 out of 1…

    1 year ago

  • Created a topic, It works!, on the site WordPress.org Forums:
    Although I had to return to the previous version of jQ…

    1 year ago

  • Created a topic, A good one, on the site WordPress.org Forums:
    Works well!

    1 year ago

  • Created a topic, Requiem to problemojis, on the site WordPress.org Forums:
    Well done!

    1 year ago

  • Created a topic, Good, on the site WordPress.org Forums:
    A good menu, still up and running!

    1 year ago

  • Posted a reply to Plugin not working properly after last update, on the site WordPress.org Forums:
    There are no good galleries any more. I had to return to 1.3.8 too. 1.3.8…

    2 years ago

  • Posted a reply to An error message after the update, on the site WordPress.org Forums:
    Thanks a lot! I am missing your plugin - it is so useful! In case…

    3 years ago