WordPress.org

Profiles

aldon

  • Member Since: December 23rd, 2010
  • @aldon on WordPress.org
  • Find me on:

  • Posted a reply to Delete Image from Photon, on the site WordPress.org Forums:
    hello. I have a problem with an image in photon. https://i0.wp.com/www.autoblog.gr/wp-content/uploads/2011/09/Veronica-Popa-Bryana-Holly-430-Scuderia-and-Continental-GT-2.jpg I do not knwo…

    2 weeks ago

  • Posted a reply to Confilct Social Meta and Nextgen, on the site WordPress.org Forums:
    email sent!

    8 months ago

  • Posted a reply to Confilct Social Meta and Nextgen, on the site WordPress.org Forums:
    i fix it! i uncheck this https://www.screencast.com/t/RZukLdxrJmvG and the nextgen shortcode works!

    8 months ago

  • Created a topic, Confilct Social Meta and Nextgen, on the site WordPress.org Forums:
    Today i activate Social Meta, but i realized that on p…

    8 months ago

  • Posted a reply to Clear cache on single post when someone left a new comment, on the site WordPress.org Forums:
    you have got email :)

    8 months ago

  • Posted a reply to Clear cache on single post when someone left a new comment, on the site WordPress.org Forums:
    hello, Emre. Thanks for the answer. But, i test the latest version and this feature…

    8 months ago

  • Created a topic, Clear cache on single post when someone left a new comment, on the site WordPress.org Forums:
    Hello. Can you tell me if it's possible to clear cache…

    8 months ago

  • Posted a reply to Cache invalidation mode doesn’t work after HTTS (SSL) install, on the site WordPress.org Forums:
    Hi. did you have make any progress with this issue?

    9 months ago

  • Posted a reply to Cache invalidation mode doesn’t work after HTTS (SSL) install, on the site WordPress.org Forums:
    any news about it?

    9 months ago

  • Posted a reply to Cache invalidation mode doesn’t work after HTTS (SSL) install, on the site WordPress.org Forums:
    I make tests with WP Super Cache and with WP Fastest Cache and the problem…

    9 months ago

  • Posted a reply to Cache invalidation mode doesn’t work after HTTS (SSL) install, on the site WordPress.org Forums:
    hello @mlazarov. Thanks for the reply. i already did that. Nothing happens. The Home page…

    9 months ago

  • Created a topic, Cache invalidation mode doesn’t word after HTTS (SSL) install, on the site WordPress.org Forums:
    Hello. i use for over a year the Hyper Cache Extended …

    9 months ago

  • Created a topic, Hide the NextGEN Attach Interface, on the site WordPress.org Forums:
    In new version (2.1.57) i can't hide the NextGEN Attac…

    11 months ago

  • Created a topic, Remove Colums “Title SEO, Description SEO and Keywords SEO” on admin panel;, on the site WordPress.org Forums:
    I install Version 2.3.10.1 and appears three new colum…

    1 year ago

  • Created a topic, not working any more. it’s a crap, on the site WordPress.org Forums:
    not working any more. it's a crap

    1 year ago

  • Posted a reply to HTTP errors on media uploads after 4.5 update, on the site WordPress.org Forums:
    i add the artdesigner code, the image uploaded but doesn't create thumbs (wordpress 4.6.1) any…

    1 year ago