WordPress.org

Profiles

ajia.im

  • Member Since: October 9th, 2012
  • www.myfunlifeexperience.com
  • @ajiaim on WordPress.org
  • Find me on:

  • Created a topic, Stop Disabling [code] [/code], on the site WordPress.org Forums:
    Amazing plugins! But can you please stop disabling Ena…

    1 month ago

  • Posted a reply to How revert to previous version?, on the site WordPress.org Forums:
    This issue is happening to me too... After the update my CPU usage was extremely…

    1 month ago

  • Created a topic, Add Shortcode to Share Buttons?, on the site WordPress.org Forums:
    Is it possible to add a ShortCode to the share buttons…

    2 months ago

  • Created a topic, Share affiliate URL?, on the site WordPress.org Forums:
    Great plugin! Is there a way to add sharing buttons + …

    2 months ago

  • Posted a reply to Huge IT Slider Stretches Images?, on the site WordPress.org Forums:
    Your support team is helping me with this. Thank you very much for great support!

    2 months ago

  • Posted a reply to Huge IT Slider Stretches Images?, on the site WordPress.org Forums:
    I just purchased the pro version and I clicked on fill but the images are…

    2 months ago

  • Created a topic, Huge IT Slider Stretches Images?, on the site WordPress.org Forums:
    I've noticed that the images are stretched when added …

    2 months ago

  • Posted a reply to Reply-To default Email?, on the site WordPress.org Forums:
    Theguide does not show how to use Default Values as tags. For example, I'm assuming…

    3 months ago

  • Posted a reply to Hosting WordPress on AWS ?, on the site WordPress.org Forums:
    Thanks Steve. That answers my questions I thought AWS was different to a VPS. Sorry…

    3 months ago

  • Created a topic, Hosting WordPress on AWS ?, on the site WordPress.org Forums:
    Does anyone here host their WordPress website on Amazo…

    3 months ago

  • Created a topic, Reply-To default Email?, on the site WordPress.org Forums:
    It seems that if you have: [hidden email* default:user…

    3 months ago

  • Posted a reply to No Longer Working, on the site WordPress.org Forums:
    That did the trick. Thanks!

    3 months ago

  • Posted a reply to No Longer Working, on the site WordPress.org Forums:
    Many thanks. There are no errors in the Manage Backups section and I have set…

    3 months ago

  • Created a topic, No Longer Working, on the site WordPress.org Forums:
    This plugin used to be perfect but now all of the zip …

    3 months ago

  • Posted a reply to How To Open Gallery in Lightbox?, on the site WordPress.org Forums:
    Perfect! Thanks!

    3 months ago

  • Created a topic, How To Open Gallery in Lightbox?, on the site WordPress.org Forums:
    I've been stuck on this for a few weeks now... Does an…

    3 months ago

  • Created a topic, Plugin not working?, on the site WordPress.org Forums:
    It plugin shows "loading" but nothing loads? Example:…

    4 months ago

  • Created a topic, Video Problem in Chrome, on the site WordPress.org Forums:
    I love this plugin so much and would love to be able t…

    5 months ago

  • Created a topic, SSL Certificate for WooCommerce, on the site WordPress.org Forums:
    I want to install an SSL certificate for my WooCommerc…

    5 months ago

  • Created a topic, SSL Certificate for WordPress (WooCommerce), on the site WordPress.org Forums:
    I want to install an SSL certificate for my WooCommerc…

    5 months ago

  • Created a topic, FontAwesome + Contact Form 7, on the site WordPress.org Forums:
    Is it possible to add a fontawesome icon on the submit…

    5 months ago

  • Posted a reply to PROG file?, on the site WordPress.org Forums:
    Thanks for your help Steve! It seems that it is made by the plugin EWWW…

    5 months ago

  • Posted a reply to PROG file?, on the site WordPress.org Forums:
    WordFence didn't pick up anything luckily :)

    5 months ago

  • Created a topic, PROG file?, on the site WordPress.org Forums:
    Does anyone know why WordPress sometimes turns an imag…

    5 months ago

  • Posted a reply to .htaccess redirect not working, on the site WordPress.org Forums:
    Thanks! That did the trick. I also realized that I was editing the .htaccess within…

    5 months ago

  • Created a topic, .htaccess redirect not working, on the site WordPress.org Forums:
    I'm trying to redirect pages on my website using .htac…

    5 months ago

  • Created a topic, Minify CSS breaks WooCommerce Related products, on the site WordPress.org Forums:
    It seems that when CSS Minify is enabled it breaks the…

    5 months ago

  • Created a topic, Minify Breaks Website, on the site WordPress.org Forums:
    I've been using this plugin for a year now with no pro…

    7 months ago

  • Posted a reply to Not Auto Login In?, on the site WordPress.org Forums:
    mine is http://www.dailyhustle.com.au/wp-admin

    8 months ago

  • Posted a reply to Background Image gets cut off?, on the site WordPress.org Forums:
    I tested that Firefox Inspector and works great but when I add it to the…

    8 months ago

  • Posted a reply to Background Image gets cut off?, on the site WordPress.org Forums:
    I noticed some CSS errors as well http://prntscr.com/ck8hdn

    8 months ago

  • Created a topic, Background Image gets cut off?, on the site WordPress.org Forums:
    I've tried several different background images with di…

    8 months ago

  • Created a topic, Callback URL, on the site WordPress.org Forums:
    If i enter a callback URL will the app redirect the us…

    8 months ago

  • Posted a reply to Not Auto Login In?, on the site WordPress.org Forums:
    Also sometimes when loggin in it just loads forever, I need to refresh the page…

    8 months ago

  • Created a topic, Not Auto Login In?, on the site WordPress.org Forums:
    First of all, fantastic plugin! I noticed that someti…

    8 months ago

  • Posted a reply to Open In New Window?, on the site WordPress.org Forums:
    Can you please advise how I can make social media login's open in a new…

    8 months ago

  • Posted a reply to Open In New Window?, on the site WordPress.org Forums:
    This appears to be working now. Thanks! :D

    8 months ago

  • Posted a reply to Open In New Window?, on the site WordPress.org Forums:
    Very strange doesn't work that way for me. This is my website http://www.dailyhustle.com.au

    8 months ago

  • Posted a reply to Image Not Obtained from FB?, on the site WordPress.org Forums:
    I can confirm that I have configured that.

    8 months ago

  • Created a topic, Image Not Obtained from FB?, on the site WordPress.org Forums:
    Any idea why the profile image is not obtained from FB?

    8 months ago

  • Created a topic, Open In New Window?, on the site WordPress.org Forums:
    How do I make it when the user clicks on a Social icon…

    8 months ago

  • Created a topic, Admin can’t modify links?, on the site WordPress.org Forums:
    There's a strange issue where the admin cannot modify …

    8 months ago

  • Created a topic, Name of Box Styled Themes?, on the site WordPress.org Forums:
    Does anyone know what the Box Style Themes are called?…

    9 months ago

  • Posted a reply to Remove “Information” from menu?, on the site WordPress.org Forums:
    Please ignore topic. It was an user error...

    9 months ago

  • Created a topic, Remove “Information” from menu?, on the site WordPress.org Forums:
    How can I remove this section from the menu? http://pr…

    9 months ago

  • Created a topic, Amazing!, on the site WordPress.org Forums:
    Thank you so much for this! Makes life so much easier …

    9 months ago

  • Created a topic, Like Leader Board?, on the site WordPress.org Forums:
    Is there a way to with a shortcode or something to cre…

    9 months ago

  • Created a topic, Shortcode?, on the site Support:
    Fantastic plugin! Just wondering if it's possible to c…

    9 months ago

  • Posted a reply to Change "Get the best viral stories straight into your inbox!", on the site WordPress Support Forums:
    Does anyone know the solution to this? I am experiencing it as well...

    9 months ago

  • Posted a reply to Yoast Adds Duplicate Focus Keyword?, on the site WordPress Support Forums:
    This was a user error and was fixed by modifying the data in Titles &…

    9 months ago