WordPress.org

Profiles

ajamm

Profile picture of ajamm
  • Member Since: March 2nd, 2012
  • @ajamm on WordPress.org
  • Find me on:

  • Created a topic, Scheduled posts run on main site time, not sub-site time, on the site WordPress Support Forums

    3 months ago

  • Posted a reply to "Feature requests", on the site WordPress Support Forums:
    Would be great if we could change some default WP field. Wanting to change the…

    3 months ago

  • Created a topic, All good, on the site WordPress Support Forums

    3 months ago

  • Created a topic, Just what I was after!, on the site WordPress Support Forums

    3 months ago

  • Created a topic, Multiple notes and note styles - LIKE IT!, on the site WordPress Support Forums

    3 months ago

  • Created a topic, Adding checklist items, on the site WordPress Support Forums

    3 months ago

  • Created a topic, Modify password generator, on the site WordPress Support Forums

    4 months ago

  • Created a topic, php errors - doesnt work, on the site WordPress Support Forums

    4 months ago

  • Created a topic, Perfecto, on the site WordPress Support Forums

    4 months ago

  • Created a topic, Smooth and effective, on the site WordPress Support Forums

    5 months ago

  • Created a topic, No options for posting new stream post, on the site WordPress Support Forums

    5 months ago

  • Created a topic, Looking for comment stream in widget, on the site WordPress Support Forums

    5 months ago

  • Created a topic, Requires site signup, on the site WordPress Support Forums

    5 months ago

  • Created a topic, Invalid Payment Method, on the site WordPress Support Forums

    1 year ago

  • Created a topic, TinyURL link expiry, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Sorry, that file cannot be edited, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Customize the activation page", on the site WordPress Support Forums:
    ok- I have made the CSS mods in plugins/s2member/include folder (s2member.css) However this will be…

    1 year ago

  • Posted a reply to "Customize the activation page", on the site WordPress Support Forums:
    Hello, the page is controlled by s2member, however it appears to be loaded outside of…

    1 year ago

  • Created a topic, Possible to use more than one PayPal account for subscriptions?, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Wanting multisite to synchronise users", on the site WordPress Support Forums:
    hmm... well , it isnt working... I was hoping someone else might think it was…

    1 year ago

  • Created a topic, Syncing user levels of sites, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Wanting multisite to synchronise users, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Customize the activation page", on the site WordPress Support Forums:
    Any hints on this?

    1 year ago

  • Created a topic, Meta Data Wdiget - clarity please, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Customize the activation page, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Invoice & Delivery note price/Quantity format", on the site WordPress Support Forums:
    I had some modified CSS too. I had made the shipping and charge addresses larger.…

    2 years ago

  • Posted a reply to "Jammed site and had to restore from backup", on the site WordPress Support Forums:
    Sorry I should have mentioned - site is Lollies NZ if this helps. The plugin…

    2 years ago

  • Created a topic, Canonicaliser - is it working?, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Link Mask not working, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Jammed site and had to restore from backup, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Tabs on SEO functions not working", on the site WordPress Support Forums:
    The is sue was not a developer problem - it was related to a script…

    2 years ago

  • Posted a reply to "SKU generated barcodes", on the site WordPress Support Forums:
    Hello, I am looking for this solution too. I am suspecting though that if I…

    2 years ago

  • Posted a reply to "Tabs on SEO functions not working", on the site WordPress Support Forums:
    Hello jfidler2011 The issue is resolved for me. Interestingly, I am using Avada. My issues…

    2 years ago

  • Posted a reply to "Tabs on SEO functions not working", on the site WordPress Support Forums:
    Ok, issue resolved by adding https://netdna.bootstrapcdn.com to our whitelist. File that was not loading was…

    2 years ago

  • Posted a reply to "Tabs on SEO functions not working", on the site WordPress Support Forums:
    I believe this may be caused by a script not loading - and possibly this…

    2 years ago

  • Posted a reply to "Tabs on SEO functions not working", on the site WordPress Support Forums:
    Just a n ote here, it appears that ALL the tabs on SEO Ultimate pages…

    2 years ago

  • Posted a reply to "Tabs on SEO functions not working", on the site WordPress Support Forums:
    @javier1970 Plugin settings were already on. I disabled and re-enabled this but made no difference.…

    2 years ago

  • Created a topic, Perfecto - Exactly what the doctor ordered!, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Requires Imagick - but still not working, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Looks nice, but...", on the site WordPress Support Forums:
    And you gave it a two? when it doesnt work? You are generous!

    2 years ago

  • Posted a reply to "Not importing", on the site WordPress Support Forums:
    How was this resolved?

    2 years ago

  • Posted a reply to "Will not work with Imagick installed on server or plugin", on the site WordPress Support Forums:
    Same

    2 years ago

  • Posted a reply to "Imagick is not supported", on the site WordPress Support Forums:
    Have installed Imagick on our hosting server - no go, still says Imagick is not…

    2 years ago

  • Posted a reply to "Tabs on SEO functions not working", on the site WordPress Support Forums:
    Mine is a new install of both.

    2 years ago

  • Created a topic, Tabs on SEO functions not working, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Orders page renders with extra space", on the site WordPress Support Forums:
    Ok, silly me it is just because of an extra column and the page being…

    2 years ago

  • Created a topic, Orders page renders with extra space, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Ok - but too much missing, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Change categorys to 4 not 3", on the site WordPress Support Forums:
    Obviously intending to change the quoted code to 4 and 4 for my 4 columns.

    2 years ago

  • Posted a reply to "Change categorys to 4 not 3", on the site WordPress Support Forums:
    Thank you - do I need to add the following code to my theme functions?…

    2 years ago

Plugins