WordPress.org

Profiles

agenciesFirst

Profile picture of agenciesFirst
  • Member Since: December 17th, 2012
  • @agenciesfirst on WordPress.org
  • Find me on:

  • Created a topic, Excellent plugin for free of course ..., on the site WordPress Support Forums

    3 days ago

  • Posted a reply to "won't update - fs_unavailable", on the site WordPress Support Forums:
    Hi, I agree with you, exactly the same issue to me. First item get update,…

    1 week ago

  • Posted a reply to "Automatic Updates Aren't Working", on the site WordPress Support Forums:
    I solved the problem by my self. I using iThemeSecurity to protect WordPress and it…

    2 weeks ago

  • Posted a reply to "Automatic Updates Aren't Working", on the site WordPress Support Forums:
    Hi, first, my pleasure, its a fantastic plug and work. My problem: If I use…

    2 weeks ago

  • Created a topic, Good work but ..., on the site WordPress Support Forums

    3 weeks ago

  • Created a topic, Install Fatal Error, on the site WordPress Support Forums

    1 month ago

  • Posted a reply to "got parser error try activating", on the site WordPress Support Forums:
    additionals from Apache Logfile: I use php over fast-cgi, in older Debian server version are…

    1 month ago

  • Created a topic, got parser error try activating, on the site WordPress Support Forums

    1 month ago

  • Posted a reply to "where is the wordpress file permission gone?", on the site WordPress Support Forums:
    Thanks dwinden, Temporarily Whitelist my IP (Now happens automatically for Admin users) is the proper…

    3 months ago

  • Created a topic, where is the wordpress file permission gone?, on the site WordPress Support Forums

    3 months ago

  • Posted a reply to "Multisite compatibillity ?", on the site WordPress Support Forums:
    which minimum php version is required?

    5 months ago

  • Created a topic, Multisite compatibillity ?, on the site WordPress Support Forums

    5 months ago

  • Created a topic, really impressive, on the site WordPress Support Forums

    5 months ago

  • Posted a reply to "minimum required PHP version to 5.3.21 not acceptable", on the site WordPress Support Forums:
    Could you wait for 3 month longer? Is that so difficult?

    6 months ago

  • Posted a reply to "minimum required PHP version to 5.3.21 not acceptable", on the site WordPress Support Forums:
    I know and I forget to say: my pph version is PHPv 5.3.3-7+squeeze19 and the…

    6 months ago

  • Created a topic, minimum required PHP version to 5.3.21 not acceptable, on the site WordPress Support Forums

    6 months ago

  • Created a topic, works in Multisite?, on the site WordPress Support Forums

    7 months ago

  • Created a topic, Works with every Theme ?, on the site WordPress Support Forums

    7 months ago

  • Created a topic, Double Widget Displaying, on the site WordPress Support Forums

    7 months ago

  • Created a topic, Problem with other Plugs, on the site WordPress Support Forums

    7 months ago

  • Created a topic, Problem with other Plugs?, on the site WordPress Support Forums

    7 months ago

  • Created a topic, posts for users, on the site WordPress Support Forums

    7 months ago

  • Posted a reply to "Problems when upgrading to WordPress version 4.3", on the site WordPress Support Forums:
    for me the same

    1 year ago

  • Posted a reply to "Version # not updating to 063", on the site WordPress Support Forums:
    same for me

    1 year ago

  • Created a topic, Spimply, easy with less code, on the site WordPress Support Forums

    1 year ago

  • Created a topic, makes admin life much easier, on the site WordPress Support Forums

    1 year ago

  • Created a topic, please make compatible to 4.2.1 urgent, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Jigoshop Shop Cache?", on the site WordPress Support Forums:
    the same problem! "Jigoshop Shop Cache still stay at the same version 1.0... asking again…

    1 year ago

  • Created a topic, contactform7, on the site WordPress Support Forums

    2 years ago

  • Created a topic, blank plugin site, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "update database", on the site WordPress Support Forums:
    here in network-admin all tables (options) available. http://www.photoon.de/whole-tablesEDD.png

    2 years ago

  • Posted a reply to "update database", on the site WordPress Support Forums:
    add the problems came possibly from api key additions, they are not present in normal…

    2 years ago

  • Posted a reply to "update database", on the site WordPress Support Forums:
    look. It's a Multisite has an superadmin with the basic site where has super privileges…

    2 years ago

  • Posted a reply to "update database", on the site WordPress Support Forums:
    I did it. Therefore, the two tables are missing :/ The tables are only present…

    2 years ago

  • Posted a reply to "update database", on the site WordPress Support Forums:
    user is admin and the last updates have always worked.

    2 years ago

  • Posted a reply to "update database", on the site WordPress Support Forums:
    http://www.photoon.de/EDD2014-06-04-19.50.27.png Tools and Extension not present.

    2 years ago

  • Posted a reply to "update database", on the site WordPress Support Forums:
    Ok, now its working. Gave user temporary master permission status, not normally procedure but table…

    2 years ago

  • Posted a reply to "update database", on the site WordPress Support Forums:
    not network wide just for a single site in a network. only work correctly in…

    2 years ago

  • Created a topic, update database, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "I have delete all qTranslate Plugins Quit for ever :/", on the site WordPress Support Forums:
    Build a multisite and use WPML.org, which is anyway the only true and professional solution,…

    2 years ago

  • Created a topic, I have delete all qTranslate Plugins Quit for ever :/, on the site WordPress Support Forums

    2 years ago

  • Created a topic, syntax error in SQL, on the site WordPress Support Forums

    3 years ago

  • Created a topic, Broken - Make your job before updating!, on the site WordPress Support Forums

    3 years ago

  • Created a topic, , on the site WordPress Support Forums

    3 years ago

  • Created a topic, , on the site WordPress Support Forums

    3 years ago

  • Created a topic, Doesn't work on custom form? Here a dirty workaround, on the site WordPress Support Forums

    3 years ago

  • Created a topic, rightest link is -> plugin/easyrotator-for-wordpress.zip, on the site WordPress Support Forums

    3 years ago

  • Created a topic, download link 404, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to ""Update all sites" after Upgrade to 3.5.1 not working", on the site WordPress Support Forums:
    This Workaround is working for me at WB 3.5.1 :-) Workaround from Anthony Gorss: Create…

    4 years ago

  • Posted a reply to ""Update all sites" after Upgrade to 3.5.1 not working", on the site WordPress Support Forums:
    Hi, Yes bergwiesel, for me the same problem :(

    4 years ago

Plugins