WordPress.org

Profiles

afmarcom

Profile picture of afmarcom
  • Member Since: September 9th, 2009
  • @afmarcom on WordPress.org
  • Find me on:

  • Posted a reply to Need 3 elements to achieve full width of the site container (not browser window), on the site WordPress Support Forums:
    My question doesn't have anything to do with my theme (which is working just fine.)…

    4 weeks ago

  • Created a topic, Need 3 elements to achieve full width of the site container (not browser window), on the site WordPress Support Forums

    4 weeks ago

  • Posted a reply to Line is breaking after span tag, on the site WordPress Support Forums:
    Thank you! I haven't been using display:inline, but in this case it's definitely needed.

    8 months ago

  • Created a topic, Line is breaking after span tag, on the site WordPress Support Forums

    8 months ago

  • Posted a reply to I'm pretty sure the app is counting ME, on the site WordPress Support Forums:
    Thanks! It also just occurred to me that spammers are really inflating my visit count!…

    2 years ago

  • Posted a reply to I'm pretty sure the app is counting ME, on the site WordPress Support Forums:
    I'm excluding administrator, editor and author. I wasn't sure what "contributor" was; should I exclude…

    2 years ago

  • Created a topic, I'm pretty sure the app is counting ME, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to New checkboxes not showing up, on the site WordPress Support Forums:
    I found the answer! It's in this thread: http://wordpress.org/support/topic/plugin-custom-contact-forms-checkbox-not-appearing?replies=4 You need to create a field…

    3 years ago

  • Created a topic, New checkboxes not showing up, on the site WordPress Support Forums

    3 years ago

  • Created a topic, Can't add new admin avatar, on the site WordPress Support Forums

    3 years ago

  • Created a topic, Connect Sociable to my Bit.ly account?, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to Facebook STILL refuses to show images for one particular post, on the site WordPress Support Forums:
    Chuck: I uninstalled your plugin because I wanted to try a few more things. Right…

    4 years ago

  • Created a topic, Facebook STILL refuses to show images for one particular post, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to Can Contact Form 7 be used to submit photos?, on the site WordPress Support Forums:
    My apologies -- I thought I had been directed to the CF7 support forums! Well,…

    6 years ago

  • Created a topic, Can Contact Form 7 be used to submit photos?, on the site WordPress Support Forums

    6 years ago

  • Created a topic, Questions about the spam filter, on the site WordPress Support Forums

    6 years ago

  • Created a topic, Link shortener for Sociable, on the site WordPress Support Forums

    7 years ago

  • Posted a reply to CSS for a page: not working, on the site WordPress Support Forums:
    Apljdi -- That definitely makes the most sense. I guess it didn't occur to me…

    7 years ago

  • Posted a reply to CSS for a page: not working, on the site WordPress Support Forums:
    Okay, did a fix: I entered the CSS into the WordPress editor in a different…

    7 years ago

  • Posted a reply to CSS for a page: not working, on the site WordPress Support Forums:
    Pboosten -- That's what I had first, along with a right margin. Then I decided…

    7 years ago

  • Posted a reply to CSS for a page: not working, on the site WordPress Support Forums:
    Where are those html tags coming from? I guess the Word Press editor is putting…

    7 years ago

  • Created a topic, CSS for a page: not working, on the site WordPress Support Forums

    7 years ago

  • Posted a reply to Where the heck is the administration panel?, on the site WordPress Support Forums:
    Thanks! I see it now!

    7 years ago

  • Created a topic, Where the heck is the administration panel?, on the site WordPress Support Forums

    7 years ago