Profiles

  • Member Since: January 25th, 2015
  • Find me on:
  • Created a topic, Multiple CSS classes per element don’t work, on the site WordPress.org Forums:
    Hello. First of all, amazing plugin, which I already s…

  • Posted a reply to Amazing plugin!, on the site WordPress.org Forums:
    Ah I didn't mean it's complex as usage, not at all. It's complex in functionality,…

  • Created a topic, Amazing plugin!, on the site WordPress.org Forums:
    I was needing this functionality of custom calculator …

  • Posted a reply to Need help with a customized API call, on the site WordPress.org Forums:
    I tried also the mode with private key, so I removed [minter] and added [fromPrivateKey]…

  • Posted a reply to Need help with a customized API call, on the site WordPress.org Forums:
    Hi, No, it doesn't help. Because from the documentation: "Third mode enables you to mint…

  • Posted a reply to Need help with a customized API call, on the site WordPress.org Forums:
    I tried another similar call. I used the MATIC mainnet, I used the API key…

  • Created a topic, I, on the site WordPress.org Forums:
    Hello support team, I need a bit of help with an API …

  • Created a topic, Free but not free at all, on the site WordPress.org Forums:
    So apparently, although the plugin is free indeed, you…

  • Created a topic, Error loading combined JS file – not found, on the site WordPress.org Forums:
    Hello, I keep encountering from time to time this pro…

  • Posted a reply to Pages are broken at first load – js/css not loading, on the site WordPress.org Forums:
    Hi, The initial problem seems to have solved by itself somehow. The problem with the…

  • Posted a reply to LSCache Issue with WooCommerce, on the site WordPress.org Forums:
    Hi, I have too many plugins to search for that plugin. So instead I used…

  • Posted a reply to Pages are broken at first load – js/css not loading, on the site WordPress.org Forums:
    Hi, The issue triggers before the cache is built. The 2nd time the cache is…

  • Posted a reply to Pages are broken at first load – js/css not loading, on the site WordPress.org Forums:
    Hi, Report number RQEFFXPN.

  • Posted a reply to LSCache Issue with WooCommerce, on the site WordPress.org Forums:
    Hi, Report number RQEFFXPN.

  • Created a topic, Pages are broken at first load – js/css not loading, on the site WordPress.org Forums:
    Hello support, I have this problem with LS Cache, tha…

  • Created a topic, LSCache Issue with WooCommerce, on the site WordPress.org Forums:
    Hello, I have a WooCommerce website with LS Cache. Th…

  • Posted a reply to LSCache Issue with WooCommerce, on the site WordPress.org Forums:
    Hello, I have the exact same problem: I have a woocommerce website, for any logged…

  • Posted a reply to WP media upload broken, on the site WordPress.org Forums:
    I got a reply from the support with the solution so for anyone having the…

  • Created a topic, WP media upload broken, on the site WordPress.org Forums:
    Hello. I installed the plugin and if I switch to the t…

  • Posted a reply to Contact Form 7 CSS and JS not loading, on the site WordPress.org Forums:
    Hello. I'm facing the same problem. Is there a solution for this?

  • Created a topic, Absolutely perfect! Great and helpful plugin, on the site WordPress.org Forums:
    This was exactly what I needed to add registration fun…