WordPress.org

Profiles

adinnie

  • Member Since: April 6th, 2012
  • @adinnie on WordPress.org
  • Find me on:

  • Posted a reply to Place order greyed out after updating to 3.0.1, on the site WordPress.org Forums:
    SOLVED! It wasn't me or my site at all. It was my host NameCheap. I…

    3 months ago

  • Posted a reply to Custom Permalinks Structures are not getting saved., on the site WordPress.org Forums:
    I have a question about this as well. Yesterday I installed the new WooCommerce 3.0.1…

    3 months ago

  • Posted a reply to Saving permalinks settings gives 404 error, on the site WordPress.org Forums:
    Hi, me again. I went into the DB by hand and set the permalinks to…

    3 months ago

  • Posted a reply to Place order greyed out after updating to 3.0.1, on the site WordPress.org Forums:
    Hi, me again. I set the value of the permalinks to 'blank' in the DB…

    3 months ago

  • Posted a reply to Saving permalinks settings gives 404 error, on the site WordPress.org Forums:
    Hi, I'm having the same problem. I own a webshop and since I updated my…

    3 months ago

  • Posted a reply to Place order greyed out after updating to 3.0.1, on the site WordPress.org Forums:
    When I tried to save the permalinks I get a 404. When I deactivate WooCommerce,…

    3 months ago

  • Posted a reply to Place order greyed out after updating to 3.0.1, on the site WordPress.org Forums:
    Also, I can't seem to change my theme settings. When I disable WooCommerce I get…

    3 months ago

  • Posted a reply to Place order greyed out after updating to 3.0.1, on the site WordPress.org Forums:
    http://www.leukesieraden.net (it is in dutch)

    3 months ago

  • Posted a reply to After installing new Woocommerce update pages in the admin are blank, on the site WordPress.org Forums:
    Yes that worked!

    3 months ago

  • Created a topic, Place order greyed out after updating to 3.0.1, on the site WordPress.org Forums:
    Hi, After I updated Woocommerce to the latest version…

    3 months ago

  • Created a topic, After installing new Woocommerce update pages in the admin are blanc, on the site WordPress.org Forums:
    After I installed the new Woocommerce update my whole …

    4 months ago

  • Created a topic, [Plugin: Advanced Most Recent Posts] Weird border, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to [Theme: WP-Creativix] Support Needed - Widgets and Parse Error, on the site WordPress Support Forums:
    Hi, I had a question. I was trying to add links into the archive page…

    5 years ago

  • Posted a reply to [Plugin: WP Featured Content Slider] Image to the left?, on the site WordPress Support Forums:
    Here the solution: I changed the css in the file: content-slider.php [ 92 lines of…

    5 years ago

  • Posted a reply to [Plugin: WP Featured Content Slider] Image to the left?, on the site WordPress Support Forums:
    After a long night I finally got it done! Thanks for those who already started…

    5 years ago

  • Created a topic, [Plugin: WP Featured Content Slider] Image to the left?, on the site WordPress Support Forums

    5 years ago