WordPress.org

Ready to get started?Download WordPress

Profiles

adhdcelt

Profile picture of adhdcelt
  • Member Since: May 20th, 2010
  • Find me on:

  • Posted a reply to "Why won't my mailto tags work?", on the site WordPress Support Forums:
    I'm sorry: I think this tag got lost when I posted, so I'll try it…

    2 weeks ago

  • Created a topic, Why won't my mailto tags work?, on the site WordPress Support Forums

    2 weeks ago

  • Posted a reply to "Can't change font color and background in form field.", on the site WordPress Support Forums:
    Well, DUH!!!!!! I was lookin' on the wrong machine. I found the custom css file;…

    2 weeks ago

  • Created a topic, Can't change font color and background in form field., on the site WordPress Support Forums

    2 weeks ago

  • Posted a reply to "Downloading large mp3 files from Amazon S3", on the site WordPress Support Forums:
    Thanks, Mel: I appreciate your help.

    9 months ago

  • Created a topic, Downloading large mp3 files from Amazon S3, on the site WordPress Support Forums

    9 months ago

  • Posted a reply to "Unwanted dotted border around links.", on the site WordPress Support Forums:
    Thanks so much, awa4000. It would have taken me years to figure that out :>)).…

    12 months ago

  • Created a topic, Unwanted dotted border around links., on the site WordPress Support Forums

    12 months ago

  • Posted a reply to "Blank Page on localhost/wordpress/wp-admin login attempt", on the site WordPress Support Forums:
    Thanks, essaysnark: I went to the first link in your reply and followed this link…

    12 months ago

  • Created a topic, Blank Page on localhost/wordpress/wp-admin login attempt, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "BigDump error: Database connection failed due to access denied for user...."", on the site WordPress Support Forums:
    Thanks, Brandon. I appreciate your insights. Yes, wordpress is on the laptop. I "copied" it…

    2 years ago

  • Created a topic, BigDump error: Database connection failed due to access denied for user....", on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "How do I build the site after installation?", on the site WordPress Support Forums:
    leehosepho; WPyogi, Thanks so much for your most gracious help with this issue!

    2 years ago

  • Posted a reply to "How do I build the site after installation?", on the site WordPress Support Forums:
    Sorry about the double post everyone: Pilot error!

    2 years ago

  • Created a topic, How do I build the site after installation?, on the site WordPress Support Forums

    2 years ago

  • Created a topic, How do I build the site after installation?, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "How do I set up a second site in a WAMP localhost install?", on the site WordPress Support Forums:
    Wow, and did you ever!

    4 years ago

  • Posted a reply to "How do I set up a second site in a WAMP localhost install?", on the site WordPress Support Forums:
    OK, peredur: 1. successful database import. 2. got login page at http://localhost/original-site-folder/wp-admin 2. Changed "siteurl"…

    4 years ago

  • Posted a reply to "How do I set up a second site in a WAMP localhost install?", on the site WordPress Support Forums:
    Yeah, just like you said before, peredur. I'm gonna do that again right now.

    4 years ago

  • Posted a reply to "How do I set up a second site in a WAMP localhost install?", on the site WordPress Support Forums:
    Yes, it actually says "you don't have PERMISSION to access..." Sorry about that. As for…

    4 years ago

  • Posted a reply to "How do I set up a second site in a WAMP localhost install?", on the site WordPress Support Forums:
    OK, cubecolour: I started over: 1. Copied original site folder to root under wordpress2 name.…

    4 years ago

  • Posted a reply to "How do I set up a second site in a WAMP localhost install?", on the site WordPress Support Forums:
    Hey, thanks, cubecolour. I'll chew on that for a while, as it's past my bedtime…

    4 years ago

  • Posted a reply to "How do I set up a second site in a WAMP localhost install?", on the site WordPress Support Forums:
    I meant: Some "other" place besides the user database area?

    4 years ago

  • Posted a reply to "How do I set up a second site in a WAMP localhost install?", on the site WordPress Support Forums:
    Is there some place I may need to reset the password? In a file somewhere,…

    4 years ago

  • Posted a reply to "How do I set up a second site in a WAMP localhost install?", on the site WordPress Support Forums:
    Well, DUH! OK, peredur: Now I get it. "Trying won't hurt." Yeah, I didn't even…

    4 years ago

  • Posted a reply to "How do I set up a second site in a WAMP localhost install?", on the site WordPress Support Forums:
    No. The login username and password for the original site work fine. No problem getting…

    4 years ago

  • Posted a reply to "How do I set up a second site in a WAMP localhost install?", on the site WordPress Support Forums:
    Thanks, peredur. I exported the existing database and imported it into the newdatabase. I also…

    4 years ago

  • Posted a reply to "How do I set up a second site in a WAMP localhost install?", on the site WordPress Support Forums:
    Yeah, peredur: I did that, too. Please correct me here if I'm wrong: After exporting…

    4 years ago

  • Posted a reply to "How do I set up a second site in a WAMP localhost install?", on the site WordPress Support Forums:
    YIKES! 1. copied wordpress folder into root and renamed it. 2. created new database with…

    4 years ago

  • Posted a reply to "How do I set up a second site in a WAMP localhost install?", on the site WordPress Support Forums:
    Wow! Thanks so much folks. Just for the record, peredur, do you mean create a…

    4 years ago

  • Created a topic, How do I set up a second site in a WAMP localhost install?, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "[Plugin: Fast Secure Contact Form] How do I remove the "Contact Form" title?", on the site WordPress Support Forums:
    Thanks, Mike: You continue to be "the man."

    4 years ago

  • Posted a reply to "[Plugin: Fast Secure Contact Form] How do I remove the "Contact Form" title?", on the site WordPress Support Forums:
    Well, hell, Mike. I did the <!-- --> FAQ fix, and now I have about…

    4 years ago

  • Posted a reply to "[Plugin: Fast Secure Contact Form] How do I remove the "Contact Form" title?", on the site WordPress Support Forums:
    DAMN! I do apologize for wasting your time, Mike. I'm just in too big of…

    4 years ago

  • Posted a reply to "[Plugin: Fast Secure Contact Form] How do I remove the "Contact Form" title?", on the site WordPress Support Forums:
    OK, Mike: Same problem as always: The #@$%$#@ site is not live online; it's on…

    4 years ago

  • Posted a reply to "Small Captcha position, and message area problem", on the site WordPress Support Forums:
    Well, Mike, I have the same problem as I did last time: The site is…

    4 years ago

  • Created a topic, [Plugin: Fast Secure Contact Form] How do I remove the "Contact Form" title?, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "Small Captcha position, and message area problem", on the site WordPress Support Forums:
    I switched over to the twenty ten wordpress theme, then repositioned the small captcha thingy…

    4 years ago

  • Posted a reply to "Dropdown menu link disappears on mouse over.", on the site WordPress Support Forums:
    I solved this problem for the moment. Basically, I had #access ul ul {} remmed…

    4 years ago

  • Created a topic, Dropdown menu link disappears on mouse over., on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "Margin problem with #main and #container div's", on the site WordPress Support Forums:
    WOW! MY GOODNESS, Sweeper. There'll be a little something extra in your check next week.…

    4 years ago

  • Created a topic, Margin problem with #main and #container div's, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "Small Captcha position, and message area problem", on the site WordPress Support Forums:
    Thanks, Mike: Don't know when the site will go up. I'll check out the link…

    4 years ago

  • Posted a reply to "Small Captcha position, and message area problem", on the site WordPress Support Forums:
    Thanks, Mike: After reading your reply I looked around in the css and found the…

    4 years ago

  • Posted a reply to "Small Captcha position, and message area problem", on the site WordPress Support Forums:
    Hey, Mike. Thanks for getting back to me on this. The site is on a…

    4 years ago

  • Created a topic, Small Captcha position, and message area problem, on the site WordPress Support Forums

    4 years ago

  • Created a topic, Unwanted image in paragraph code block, on the site WordPress Support Forums

    4 years ago

  • Created a topic, Can someone recommend a donation plugin?, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to """ doesn't work in html view on page", on the site WordPress Support Forums:
    Anyone else out there got any bright ideas on how to solve this problem of…

    4 years ago

  • Posted a reply to """ doesn't work in html view on page", on the site WordPress Support Forums:
    Well, that's a new one on me. Thanks, richard I wonder why it does it…

    4 years ago