WordPress.org

Profiles

adhdcelt

Profile picture of adhdcelt
  • Member Since: May 20th, 2010
  • Find me on:

  • Posted a reply to "My most sincere apology for a previous post.", on the site WordPress Support Forums:
    UPDATE: Well, I have no idea how this happened, but it did, and I didn't…

    3 weeks ago

  • Posted a reply to "My most sincere apology for a previous post.", on the site WordPress Support Forums:
    Alright, here we go. I looked at the path generated by this code in the…

    3 weeks ago

  • Posted a reply to "My most sincere apology for a previous post.", on the site WordPress Support Forums:
    I'll get right on it. Thanks.

    3 weeks ago

  • Posted a reply to "My most sincere apology for a previous post.", on the site WordPress Support Forums:
    There's no problem with the image path. I have no problem displaying images on the…

    3 weeks ago

  • Posted a reply to "won't work.", on the site WordPress Support Forums:
    Yes, my images are in the wp-content/xxxxximages folder; however, as I understand it, "theme images"…

    3 weeks ago

  • Posted a reply to "won't work.", on the site WordPress Support Forums:
    I'm using this code in a page in my wordpress site where I want the…

    3 weeks ago

  • Posted a reply to "My most sincere apology for a previous post.", on the site WordPress Support Forums:
    I know where my content images are located. Here: wamp/www/wordpress/wp-content/xxxxxx/xxxxxxx/xxxxxxxx/image.jpg. However, when I replace any…

    3 weeks ago

  • Posted a reply to "won't work.", on the site WordPress Support Forums:
    No, not working on a theme; I'm working on a website. I'm using the wordpress…

    3 weeks ago

  • Created a topic, My most sincere apology for a previous post., on the site WordPress Support Forums

    3 weeks ago

  • Created a topic, won't work., on the site WordPress Support Forums

    3 weeks ago

  • Posted a reply to "Postman SMTP Mailer site email link question", on the site WordPress Support Forums:
    Thanks so much!

    1 month ago

  • Posted a reply to "Postman SMTP Mailer site email link question", on the site WordPress Support Forums:
    Thanks so much! I had the mailto variable in "applications" in Firefox Options set to…

    1 month ago

  • Posted a reply to "Postman SMTP Mailer site email link question", on the site WordPress Support Forums:
    The mailto: links on my pages don't work. When I click on one, nothing happens.…

    1 month ago

  • Created a topic, Postman SMTP Mailer site email link question, on the site WordPress Support Forums

    1 month ago

  • Posted a reply to "Why won't my mailto tags work?", on the site WordPress Support Forums:
    I'm sorry: I think this tag got lost when I posted, so I'll try it…

    5 months ago

  • Created a topic, Why won't my mailto tags work?, on the site WordPress Support Forums

    5 months ago

  • Posted a reply to "Can't change font color and background in form field.", on the site WordPress Support Forums:
    Well, DUH!!!!!! I was lookin' on the wrong machine. I found the custom css file;…

    5 months ago

  • Created a topic, Can't change font color and background in form field., on the site WordPress Support Forums

    5 months ago

  • Posted a reply to "Downloading large mp3 files from Amazon S3", on the site WordPress Support Forums:
    Thanks, Mel: I appreciate your help.

    1 year ago

  • Created a topic, Downloading large mp3 files from Amazon S3, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Unwanted dotted border around links.", on the site WordPress Support Forums:
    Thanks so much, awa4000. It would have taken me years to figure that out :>)).…

    1 year ago

  • Created a topic, Unwanted dotted border around links., on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Blank Page on localhost/wordpress/wp-admin login attempt", on the site WordPress Support Forums:
    Thanks, essaysnark: I went to the first link in your reply and followed this link…

    1 year ago

  • Created a topic, Blank Page on localhost/wordpress/wp-admin login attempt, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "BigDump error: Database connection failed due to access denied for user...."", on the site WordPress Support Forums:
    Thanks, Brandon. I appreciate your insights. Yes, wordpress is on the laptop. I "copied" it…

    2 years ago

  • Created a topic, BigDump error: Database connection failed due to access denied for user....", on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "How do I build the site after installation?", on the site WordPress Support Forums:
    leehosepho; WPyogi, Thanks so much for your most gracious help with this issue!

    2 years ago

  • Posted a reply to "How do I build the site after installation?", on the site WordPress Support Forums:
    Sorry about the double post everyone: Pilot error!

    2 years ago

  • Created a topic, How do I build the site after installation?, on the site WordPress Support Forums

    2 years ago

  • Created a topic, How do I build the site after installation?, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "How do I set up a second site in a WAMP localhost install?", on the site WordPress Support Forums:
    Wow, and did you ever!

    4 years ago

  • Posted a reply to "How do I set up a second site in a WAMP localhost install?", on the site WordPress Support Forums:
    OK, peredur: 1. successful database import. 2. got login page at http://localhost/original-site-folder/wp-admin 2. Changed "siteurl"…

    4 years ago

  • Posted a reply to "How do I set up a second site in a WAMP localhost install?", on the site WordPress Support Forums:
    Yeah, just like you said before, peredur. I'm gonna do that again right now.

    4 years ago

  • Posted a reply to "How do I set up a second site in a WAMP localhost install?", on the site WordPress Support Forums:
    Yes, it actually says "you don't have PERMISSION to access..." Sorry about that. As for…

    4 years ago

  • Posted a reply to "How do I set up a second site in a WAMP localhost install?", on the site WordPress Support Forums:
    OK, cubecolour: I started over: 1. Copied original site folder to root under wordpress2 name.…

    4 years ago

  • Posted a reply to "How do I set up a second site in a WAMP localhost install?", on the site WordPress Support Forums:
    Hey, thanks, cubecolour. I'll chew on that for a while, as it's past my bedtime…

    4 years ago

  • Posted a reply to "How do I set up a second site in a WAMP localhost install?", on the site WordPress Support Forums:
    I meant: Some "other" place besides the user database area?

    4 years ago

  • Posted a reply to "How do I set up a second site in a WAMP localhost install?", on the site WordPress Support Forums:
    Is there some place I may need to reset the password? In a file somewhere,…

    4 years ago

  • Posted a reply to "How do I set up a second site in a WAMP localhost install?", on the site WordPress Support Forums:
    Well, DUH! OK, peredur: Now I get it. "Trying won't hurt." Yeah, I didn't even…

    4 years ago

  • Posted a reply to "How do I set up a second site in a WAMP localhost install?", on the site WordPress Support Forums:
    No. The login username and password for the original site work fine. No problem getting…

    4 years ago

  • Posted a reply to "How do I set up a second site in a WAMP localhost install?", on the site WordPress Support Forums:
    Thanks, peredur. I exported the existing database and imported it into the newdatabase. I also…

    4 years ago

  • Posted a reply to "How do I set up a second site in a WAMP localhost install?", on the site WordPress Support Forums:
    Yeah, peredur: I did that, too. Please correct me here if I'm wrong: After exporting…

    4 years ago

  • Posted a reply to "How do I set up a second site in a WAMP localhost install?", on the site WordPress Support Forums:
    YIKES! 1. copied wordpress folder into root and renamed it. 2. created new database with…

    4 years ago

  • Posted a reply to "How do I set up a second site in a WAMP localhost install?", on the site WordPress Support Forums:
    Wow! Thanks so much folks. Just for the record, peredur, do you mean create a…

    4 years ago

  • Created a topic, How do I set up a second site in a WAMP localhost install?, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "[Plugin: Fast Secure Contact Form] How do I remove the "Contact Form" title?", on the site WordPress Support Forums:
    Thanks, Mike: You continue to be "the man."

    4 years ago

  • Posted a reply to "[Plugin: Fast Secure Contact Form] How do I remove the "Contact Form" title?", on the site WordPress Support Forums:
    Well, hell, Mike. I did the <!-- --> FAQ fix, and now I have about…

    4 years ago

  • Posted a reply to "[Plugin: Fast Secure Contact Form] How do I remove the "Contact Form" title?", on the site WordPress Support Forums:
    DAMN! I do apologize for wasting your time, Mike. I'm just in too big of…

    4 years ago

  • Posted a reply to "[Plugin: Fast Secure Contact Form] How do I remove the "Contact Form" title?", on the site WordPress Support Forums:
    OK, Mike: Same problem as always: The #@$%$#@ site is not live online; it's on…

    4 years ago

  • Posted a reply to "Small Captcha position, and message area problem", on the site WordPress Support Forums:
    Well, Mike, I have the same problem as I did last time: The site is…

    4 years ago