WordPress.org

Profiles

ade11

  • Member Since: May 15th, 2012
  • @ade11 on WordPress.org
  • Find me on:

  • Posted a reply to Issue on multisite with unfiltered-mu, on the site WordPress.org Forums:
    We found adding the kses filter wasn't enough, we also needed to whitelist iframes in…

    1 month ago

  • Posted a reply to Where is custom content custom-css stored in the database?, on the site WordPress.org Forums:
    Sirs, wondering if there is any update on if the plugin can be repaired to…

    3 months ago

  • Posted a reply to Where is custom content custom-css stored in the database?, on the site WordPress.org Forums:
    We have a problem with this approach to storing settings in top-level (non-blog-level) tables. We…

    3 months ago

  • Posted a reply to Paths wrong on create gallery because ‘gallerypath’ hard coded, on the site WordPress.org Forums:
    As per your good suggestion, we temporarily network-activated the plugin to change the path, then…

    8 months ago

  • Posted a reply to Paths wrong on create gallery because ‘gallerypath’ hard coded, on the site WordPress.org Forums:
    We don't have the plugin network activated, it is activated as needed per site. How…

    8 months ago

  • Created a topic, Paths wrong on create gallery because ‘gallerypath’ hard coded, on the site WordPress.org Forums:
    As far as I can ascertain, the path for NEW galleries …

    8 months ago

  • Created a topic, WordFence config files not working with a Load Balancer and multiple slaves, on the site WordPress.org Forums:
    We have an issue with the new way WordFence stores opt…

    1 year ago