WordPress.org

Profiles

acrobate67

Profile picture of acrobate67
  • Member Since: August 25th, 2012
  • @acrobate67 on WordPress.org
  • Find me on:

  • Posted a reply to Settings not working, on the site WordPress Support Forums:
    Thanks a lot. I had fixed but at least now i understand why it was…

    2 months ago

  • Posted a reply to Settings not working, on the site WordPress Support Forums:
    Found it by myself. I switched PHP version from 5.6 to 5.4 and it now…

    2 months ago

  • Created a topic, Settings not working, on the site WordPress Support Forums

    2 months ago

  • Posted a reply to Can't duplicate newsletters, on the site WordPress Support Forums:
    Yeah I had figured it out. I deactivated mod security two weeks ago and problem…

    1 year ago

  • Created a topic, Can't duplicate newsletters, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to WPML Support, on the site WordPress Support Forums:
    Version 1.0 solves the problem. Thank you!

    2 years ago

  • Posted a reply to Malicious code in page content, on the site WordPress Support Forums:
    I reinstalled from a fresh version downloaded form worpress.org (latest version). So there is no…

    2 years ago

  • Created a topic, Malicious code in page content, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to WPML Support, on the site WordPress Support Forums:
    I just made a test on a test site using a fresh install of WordPress…

    2 years ago

  • Created a topic, WPML Support, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Simply the best available!, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to Images not loading, on the site WordPress Support Forums:
    OK it worked. Thanks!

    3 years ago

  • Created a topic, Images not loading, on the site WordPress Support Forums

    3 years ago

  • Created a topic, Great plugin, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to Can't download from email after update, on the site WordPress Support Forums:
    I ran into the same problem and cyberianfrontier's solution worked for me. Thanks a lot…

    4 years ago

  • Posted a reply to Shortcode problem, on the site WordPress Support Forums:
    Great! It works ! Thank you very much for your help.

    4 years ago

  • Posted a reply to Shortcode problem, on the site WordPress Support Forums:
    I unlocked it sorry for that !

    4 years ago

  • Created a topic, Shortcode problem, on the site WordPress Support Forums

    4 years ago

  • Created a topic, Great easy to use plugin, on the site WordPress Support Forums

    4 years ago

  • Created a topic, Great plugin and great support too, on the site WordPress Support Forums

    4 years ago

  • Created a topic, [Plugin: Featured Articles Lite] Slider makes IE crash, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to z-index not working, on the site WordPress Support Forums:
    I know this is strange but as long as it works I am happy with…

    4 years ago

  • Posted a reply to z-index not working, on the site WordPress Support Forums:
    Sure! The site is still under construction but here is the link : http://www.calvs.ca/index.php I…

    4 years ago

  • Posted a reply to z-index not working, on the site WordPress Support Forums:
    The div id that I have associated to my shortcode has a relative position. Should…

    4 years ago

  • Created a topic, z-index not working, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to [Plugin: Promotion Slider] Grey Area in Slider, on the site WordPress Support Forums:
    If you have Firefox there is a great plugin named Firebug which allows you to…

    4 years ago

  • Posted a reply to [Plugin: Promotion Slider] Displaying 3 sliders at once, on the site WordPress Support Forums:
    Just create div for each of them and put div id in the shortcode as…

    4 years ago

  • Posted a reply to Cover content positioning, on the site WordPress Support Forums:
    I found the problem for titles appearing out of the box, they are OK now.…

    4 years ago

  • Created a topic, Cover content positioning, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to [Plugin: WP Photo Album Plus] Set columns in lightbox, on the site WordPress Support Forums:
    It works ! Thanks a lot !

    4 years ago

  • Created a topic, [Plugin: WP Photo Album Plus] Set columns in lightbox, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to Problem with submenu, on the site WordPress Support Forums:
    I am using a sub-theme of Weaver II which is called Ivory Drive. Default height…

    4 years ago

  • Created a topic, Problem with submenu, on the site WordPress Support Forums

    4 years ago