WordPress.org

Profiles

  • Member Since: April 20th, 2020
  • Find me on:
  • Posted a reply to Nice features, on the site WordPress.org Forums:
    No. I just wanted a simple "Recent comment" list, a code that I could put…

    1 month ago

  • Created a topic, Removed features, on the site WordPress.org Forums:
    I felt in love with wpDiscuz version 6. it had all I w…

    2 months ago

  • Posted a reply to Database error after upgrade to 3.0, on the site WordPress.org Forums:
    Now it worked like a charm! Glad to have helped! Thank you!

    4 months ago

  • Posted a reply to Database error after upgrade to 3.0, on the site WordPress.org Forums:
    I created the table. Then I tried again. No progress, so I went to recheck…

    4 months ago

  • Posted a reply to Database error after upgrade to 3.0, on the site WordPress.org Forums:
    Thank your for the answer. I'll try to find someone to create it to me.…

    4 months ago

  • Created a topic, Database error after upgrade to 3.0, on the site WordPress.org Forums:
    Hello. After the upgrade the plugin asked me to update…

    4 months ago

  • Posted a reply to lightbox doesnt load, on the site WordPress.org Forums:
    After the update I'm having this problem, too, but in random pages! I use Litespeed…

    4 months ago

  • Posted a reply to V3 broke my entire layout, on the site WordPress.org Forums:
    WOA. THAT was the problem! Thank you very much!

    5 months ago

  • Posted a reply to V3 broke my entire layout, on the site WordPress.org Forums:
    Hi! I tried the new version (of today). Same problem, but this time I checked…

    5 months ago

  • Posted a reply to V3 broke my entire layout, on the site WordPress.org Forums:
    No luck, qtwrk Generate Critical CSS was On I tried Generate Critical CSS on and…

    5 months ago

  • Created a topic, V3 broke my entire layout, on the site WordPress.org Forums:
    Hi. After the update to v3 my site lost all the CSS la…

    5 months ago

  • Created a topic, Links appearing in black (and no underline) in editor, on the site WordPress.org Forums:
    Hi. I updated WordPress 5.4 and Gutenberg 7.9.1 on the…

    5 months ago