WordPress.org

Profiles

SternsbergerM

Profile picture of SternsbergerM
  • Member Since: March 18th, 2012
  • Vienna (Europe)
  • www.metaconsulting.net
  • Find me on:

  • Created a topic, Shiftnav not working on Samsung Galaxy S6, on the site WordPress Support Forums

    3 days ago

  • Created a topic, Perfect tool!, on the site WordPress Support Forums

    2 weeks ago

  • Posted a reply to ""Load more" is not disabled although there are no more records", on the site WordPress Support Forums:
    Would be very find. My client is already a bit annoyed... ;-) Thank you!!

    4 weeks ago

  • Posted a reply to ""Load more" is not disabled although there are no more records", on the site WordPress Support Forums:
    Thank you for your very swift reply! Couldn't you just fetch one record more than…

    4 weeks ago

  • Created a topic, "Load more" is not disabled although there are no more records, on the site WordPress Support Forums

    4 weeks ago

  • Created a topic, Easy to handle, on the site WordPress Support Forums

    4 weeks ago

  • Posted a reply to "Pro Forms and the new EU VAT rules", on the site WordPress Support Forums:
    According to the EU officials the IP address *is* necessary. I'd be highly interested in…

    7 months ago

  • Posted a reply to "Editing robots.txt file through Yoast on multisite", on the site WordPress Support Forums:
    Would interest me, too!

    8 months ago

  • Posted a reply to "[Plugin: Contact Form 7] Red alert/error won't disappear", on the site WordPress Support Forums:
    Thank you @ Sormano - cool and helpful solution!

    1 year ago

  • Posted a reply to "How to apply filter", on the site WordPress Support Forums:
    After half an hour of searching the problem because it did not work: ID means…

    2 years ago

  • Created a topic, Very good tool (but one wish), on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "[Plugin: Contact Form 7] contact form 7- Not receiving emails", on the site WordPress Support Forums:
    Seems to be a problem of the new WP version 3.4. Simple installing "WP Mail…

    3 years ago

  • Posted a reply to "[Plugin: Contact Form 7] Contact forms no longer sending after latest update", on the site WordPress Support Forums:
    Seems to be a problem of the new WP version 3.4. Simple installing "WP Mail…

    3 years ago

  • Posted a reply to "[Plugin: Contact Form 7] Not working with WordPress 3.4?", on the site WordPress Support Forums:
    Simple installing "WP Mail SMTP" worked for me.

    3 years ago

  • Posted a reply to "[Plugin: Contact Form 7] contact form 7- Not receiving emails", on the site WordPress Support Forums:
    Problem is since updating to the new version (3.2.). Have the same problem. Please look…

    3 years ago

  • Posted a reply to "[Plugin: Contact Form 7] Contact forms no longer sending after latest update", on the site WordPress Support Forums:
    Have the same problem. Please look into it urgently. If further information is needed, do…

    3 years ago

  • Ajax Load More

    User rating

  • WP Migrate DB

  • ShiftNav - Responsive Mobile Menu

  • SearchAutocomplete

    User rating