WordPress.org

Profiles

SternsbergerM

Profile picture of SternsbergerM
  • Member Since: March 18th, 2012
  • Vienna (Europe)
  • WP-Stars.com
  • WP-Stars
  • @sternsbergerm on WordPress.org, @martin_sternsberger on Slack
  • Find me on:

  • Posted a reply to [Plugin: Caldera Forms] Exporting to CSV, on the site WordPress Support Forums:
    Select "Entries" (not Export). A button [Export Entries] appears on the right hand side, but…

    5 months ago

  • Posted a reply to JS API, on the site WordPress Support Forums:
    @BravoEchoN, you could do it yourself - something like (sorry it's q&d): add_action( 'wp_ajax_wpst_get_country', 'wpst_get_country'…

    6 months ago

  • Created a topic, Does simply what is has to do ..., on the site WordPress Support Forums

    1 year ago

  • Created a topic, Extremely useful!, on the site WordPress Support Forums

    1 year ago

  • Created a topic, content filters should be applied before returning, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to Shiftnav not working on Samsung Galaxy S6, on the site WordPress Support Forums:
    Thank you, Chris.

    1 year ago

  • Created a topic, Working very fine ..., on the site WordPress Support Forums

    1 year ago

  • Posted a reply to Shiftnav not working on Samsung Galaxy S6, on the site WordPress Support Forums:
    Dear Chris, thank you for your answer. It only happens on a S6. I have…

    1 year ago

  • Posted a reply to Shiftnav not working on Samsung Galaxy S6, on the site WordPress Support Forums:
    Sure, Chris. It's http://www.wienberg.es/

    1 year ago

  • Created a topic, Shiftnav not working on Samsung Galaxy S6, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Perfect tool!, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Load more" is not disabled although there are no more records, on the site WordPress Support Forums:
    Would be very find. My client is already a bit annoyed... ;-) Thank you!!

    1 year ago

  • Posted a reply to "Load more" is not disabled although there are no more records, on the site WordPress Support Forums:
    Thank you for your very swift reply! Couldn't you just fetch one record more than…

    1 year ago

  • Created a topic, "Load more" is not disabled although there are no more records, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Easy to handle, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to Pro Forms and the new EU VAT rules, on the site WordPress Support Forums:
    According to the EU officials the IP address *is* necessary. I'd be highly interested in…

    2 years ago

  • Posted a reply to Editing robots.txt file through Yoast on multisite, on the site WordPress Support Forums:
    Would interest me, too!

    2 years ago

  • Posted a reply to [Plugin: Contact Form 7] Red alert/error won't disappear, on the site WordPress Support Forums:
    Thank you @ Sormano - cool and helpful solution!

    3 years ago

  • Posted a reply to How to apply filter, on the site WordPress Support Forums:
    After half an hour of searching the problem because it did not work: ID means…

    3 years ago

  • Created a topic, Very good tool (but one wish), on the site WordPress Support Forums

    4 years ago

  • Posted a reply to [Plugin: Contact Form 7] contact form 7- Not receiving emails, on the site WordPress Support Forums:
    Seems to be a problem of the new WP version 3.4. Simple installing "WP Mail…

    4 years ago

  • Posted a reply to [Plugin: Contact Form 7] Contact forms no longer sending after latest update, on the site WordPress Support Forums:
    Seems to be a problem of the new WP version 3.4. Simple installing "WP Mail…

    4 years ago

  • Posted a reply to [Plugin: Contact Form 7] Not working with WordPress 3.4?, on the site WordPress Support Forums:
    Simple installing "WP Mail SMTP" worked for me.

    4 years ago

  • Posted a reply to [Plugin: Contact Form 7] contact form 7- Not receiving emails, on the site WordPress Support Forums:
    Problem is since updating to the new version (3.2.). Have the same problem. Please look…

    4 years ago

  • Posted a reply to [Plugin: Contact Form 7] Contact forms no longer sending after latest update, on the site WordPress Support Forums:
    Have the same problem. Please look into it urgently. If further information is needed, do…

    4 years ago

Plugins