WordPress.org

Profiles

  • Member Since: November 7th, 2016
  • Find me on:
  • Posted a reply to New Install No Working Links on Dashboard Page, on the site WordPress.org Forums:
    Refresh permalinks resolved issue

    5 hours ago

  • Created a topic, New Install No Working Links on Dashboard Page, on the site WordPress.org Forums:
    I did a new install of YITH Affiliates on my site. I …

    5 hours ago

  • Posted a reply to Memory allocation error core 5.5.1 7.4 php centos 8.0, on the site WordPress.org Forums:
    ok the php ini manager didn't have right memory old php 7.0 had 128mb set…

    3 weeks ago

  • Created a topic, Memory allocation error core 5.5.1 7.4 php centos 8.0, on the site WordPress.org Forums:
    We upgraded to php 7.4 and sites with 5.5.1 core and w…

    3 weeks ago

  • Posted a reply to Core 5.51 breaks all versions php greater than 7.0, on the site WordPress.org Forums:
    Resolved cpanel and ultimate seo plugin issues Yui debug info gave me the info to…

    3 weeks ago

  • Posted a reply to Core 5.51 breaks all versions php greater than 7.0, on the site WordPress.org Forums:
    Yui much thanks that's what I need I added debug and found issues with an…

    3 weeks ago

  • Posted a reply to Core 5.51 breaks all versions php greater than 7.0, on the site WordPress.org Forums:
    Here's my server running lots of plugins updated, and an old core with 7.4 php…

    3 weeks ago

  • Posted a reply to Core 5.51 breaks all versions php greater than 7.0, on the site WordPress.org Forums:
    This is the issue, sites with old core 5.4 whatever WORK on 7.4, all the…

    3 weeks ago

  • Posted a reply to Core 5.51 breaks all versions php greater than 7.0, on the site WordPress.org Forums:
    We ruled out themes by testing issue with 2020 That was first thing we thought,…

    3 weeks ago

  • Created a topic, Core 5.51 breaks all versions php greater than 7.0, on the site WordPress.org Forums:
    We upgraded from 7.0 php to 7.4 and added 7.2 and 7.3 …

    3 weeks ago

  • Created a topic, Excellent plug-in and easy to use, on the site WordPress.org Forums:
    They did a great job on the plug-in and it's very easy…

    2 years ago

  • Created a topic, Show Notes and Share Buttons, on the site WordPress.org Forums:
    I don't see a way to add show notes to the player. We …

    2 years ago

  • Posted a reply to Invoices show Published 9 hours ago when just published, on the site WordPress.org Forums:
    It's server time which usually pulls utc So it's probably 9 hours ahead of you…

    2 years ago

  • Posted a reply to Total Hours / Quantity, on the site WordPress.org Forums:
    Each line is a calculation So hours rate totals that line Granted if it was…

    2 years ago

  • Posted a reply to No new clients in drop down list, on the site WordPress.org Forums:
    SI creates a unique field called BUSINESS Only new users with info in Business field…

    2 years ago

  • Created a topic, User Level Reports and Easy Customer Search, on the site WordPress.org Forums:
    I'm beta testing your product and it looks very good. …

    2 years ago

  • Posted a reply to Remote Site API, on the site WordPress.org Forums:
    I just saw the warning no support So I will visit the support site Thanks

    3 years ago

  • Created a topic, Remote Site API, on the site WordPress.org Forums:
    I read the Remote API documentation you have on your s…

    3 years ago

  • Created a topic, Excellent, on the site WordPress.org Forums:
    Nice solid plug in

    3 years ago

  • Created a topic, Excellent, on the site WordPress.org Forums:
    Nice solid plug in

    3 years ago

  • Created a topic, How to deny code inserter on a page, on the site WordPress.org Forums:
    We've used SEO ultimate for years We recently started…

    3 years ago

  • Posted a reply to Only Dashboard Page works the rest are now DEAD, on the site WordPress.org Forums:
    deactivated all plugins ran this with just woo same problem then I reset permalinks to…

    3 years ago

  • Created a topic, Only Dashboard Page works the rest are now DEAD, on the site WordPress.org Forums:
    This worked fine, and now with updates, it only shows …

    3 years ago

  • Posted a reply to Creates Posts from playlist but videos don’t work, on the site WordPress.org Forums:
    ok Thanks

    4 years ago

  • Posted a reply to Creates Posts from playlist but videos don’t work, on the site WordPress.org Forums:
    The error page is going to nonsense about streaming https://support.google.com/youtube/answer/3037019?visit_id=1-636244947053732574-220731114&p=player_error1&rd=1 We tried the pages with…

    4 years ago

  • Posted a reply to Creates Posts from playlist but videos don’t work, on the site WordPress.org Forums:
    This is the list we use PLzh_j2zIXaxjvalntNbX4uct4Wm0ex7qx I looked at the code of the new…

    4 years ago

  • Created a topic, Creates Posts from playlist but videos don’t work, on the site WordPress.org Forums:
    I have a playlist of videos I like but didn't make I c…

    4 years ago

  • Created a topic, It works, on the site WordPress.org Forums:
    Some are saying it doesn't work and it may be due to d…

    4 years ago

  • Created a topic, It works here’s how, on the site WordPress.org Forums:
    So we installed it and it didn't work Closed the site…

    4 years ago

  • Created a topic, Zero support, on the site WordPress.org Forums:
    Developer pays no attention to the support threads her…

    4 years ago

  • Posted a reply to Facebook Login and Buddypress combo white screens on Trial App, on the site WordPress.org Forums:
    Such a nice plugin but zero support Oh well Makes you not want to upgrade…

    4 years ago

  • Posted a reply to Never got app notice via email, on the site WordPress.org Forums:
    www.1love.love

    4 years ago

  • Created a topic, Never got app notice via email, on the site WordPress.org Forums:
    I did the build and your team never emailed me the apk…

    4 years ago

  • Created a topic, Facebook Login and Buddypress combo white screens on Trial App, on the site WordPress.org Forums:
    We're using the Facebook Login with Buddypress on a wo…

    4 years ago

  • Posted a reply to Members cannot upload images, on the site WordPress.org Forums:
    I'm having my admin check about if GD2 is in php I have I have…

    4 years ago

  • Posted a reply to Members cannot upload images, on the site WordPress.org Forums:
    I set to true from false and now uploading images gives this fatal error Fatal…

    4 years ago

  • Posted a reply to Members cannot upload images, on the site WordPress.org Forums:
    My admin said only thing to stop it is if the upload image directory is…

    4 years ago

  • Posted a reply to Members cannot upload images, on the site WordPress.org Forums:
    I noticed in a few old threads you had a missing file blocking uploads. Even…

    4 years ago

  • Posted a reply to Members cannot upload images, on the site WordPress.org Forums:
    Well I have root control of the server so I'm asking my network admin if…

    4 years ago

  • Posted a reply to Members cannot upload images, on the site WordPress.org Forums:
    Rest seems to be working fine, chat and stuff and search. But no members can…

    4 years ago

  • Created a topic, Members cannot upload images, on the site WordPress.org Forums:
    I installed the plugin and we are now testing with a f…

    4 years ago

  • Posted a reply to Error after update to 3.7.13, on the site WordPress.org Forums:
    Same here, the new update crashed Facebook.

    4 years ago

  • Posted a reply to Amazon Zon AWS Cloudfront CDN gateway error autossl server, on the site WordPress.org Forums:
    It works on cloudfront but when we enter the url into W3 the format of…

    4 years ago

  • Posted a reply to Is there a way to add info to feed titles?, on the site WordPress.org Forums:
    Can you link to documentation that shows this is possible with the premium version I'm…

    4 years ago

  • Created a topic, Is there a way to add info to feed titles?, on the site WordPress.org Forums:
    I know the footer thing puts footer info at end of the…

    4 years ago

  • Posted a reply to H1 tags not importing from feed posts, on the site WordPress.org Forums:
    I love this plug in LOL But what you just said doesn't make sense When…

    4 years ago

  • Posted a reply to H1 tags not importing from feed posts, on the site WordPress.org Forums:
    Since I control the sites I'm pulling info for I got it to work by…

    4 years ago

  • Created a topic, H1 tags not importing from feed posts, on the site WordPress.org Forums:
    I'm trying to bring in posts from feeds via the follow…

    4 years ago

  • Posted a reply to Youtube feeds showing errors now, on the site WordPress.org Forums:
    Thank you GREAT PLUGIN We're gonna do some articles about how great this is And…

    4 years ago

  • Posted a reply to Youtube feeds showing errors now, on the site WordPress.org Forums:
    So what do you use to pull video pages from youtube from a feed Or…

    4 years ago