WordPress.org

Profiles

144icom

Profile picture of 144icom
  • Member Since: October 29th, 2011
  • Find me on:

  • Posted a reply to "Rotation does not work", on the site WordPress Support Forums:
    Site is: cashaeon.com

    1 week ago

  • Created a topic, Rotation does not work, on the site WordPress Support Forums

    1 week ago

  • Created a topic, 5*****, on the site WordPress Support Forums

    1 month ago

  • Posted a reply to "Contact to User", on the site WordPress Support Forums:
    Great! - A "Subscribe" and a "Contact" Button/Option would make the Plugin outstanding!

    2 months ago

  • Created a topic, Contact to User, on the site WordPress Support Forums

    2 months ago

  • Posted a reply to "Hyperlinks in heading tags", on the site WordPress Support Forums:
    the hyperlinked text is: H1 H2 H3 H4 but source code only shows the strange…

    2 months ago

  • Posted a reply to "Hyperlinks in heading tags", on the site WordPress Support Forums:
    here a Test Page: http://cashaeon.com/heading-tag-test/

    2 months ago

  • Posted a reply to "Hyperlinks in heading tags", on the site WordPress Support Forums:
    The same issue, even when i disable TinyMCE Very strange

    2 months ago

  • Posted a reply to "Hyperlinks in heading tags", on the site WordPress Support Forums:
    New Image Link:

    2 months ago

  • Posted a reply to "Hyperlinks in heading tags", on the site WordPress Support Forums:
    Hello, Thanks for your response! i use TinyMCE Advanced Plugin Here an Example: h3 tag…

    2 months ago

  • Created a topic, Hyperlinks in heading tags, on the site WordPress Support Forums

    2 months ago

  • Posted a reply to "301 .htaccess redirect www to non www", on the site WordPress Support Forums:
    OMG i got it !! The Problem was in the confixx Domain Settings. Incorrect path.…

    3 months ago

  • Posted a reply to "301 .htaccess redirect www to non www", on the site WordPress Support Forums:
    it's strange i did all the steps, but it still adds the ../html and the…

    3 months ago

  • Posted a reply to "301 .htaccess redirect www to non www", on the site WordPress Support Forums:
    Hi not sure whats going wrong now i cannot login anymore. I deleted this htaccess…

    3 months ago

  • Posted a reply to "301 .htaccess redirect www to non www", on the site WordPress Support Forums:
    My hosting provider told me that's not an issue with server config. They gave me…

    3 months ago

  • Posted a reply to "301 .htaccess redirect www to non www", on the site WordPress Support Forums:
    maybe is it a server configuration issue?

    3 months ago

  • Posted a reply to "301 .htaccess redirect www to non www", on the site WordPress Support Forums:
    yes for sure! ok redirection works, but as before ../html and the end of the…

    3 months ago

  • Posted a reply to "301 .htaccess redirect www to non www", on the site WordPress Support Forums:
    Hello thanks, i tried it but this code does not work at all. No redirection…

    3 months ago

  • Created a topic, 301 .htaccess redirect www to non www, on the site WordPress Support Forums

    3 months ago

  • Posted a reply to "Vertical float does not work", on the site WordPress Support Forums:
    Any help is much appreciated! site: https://cashxport.com/

    4 months ago

  • Posted a reply to "Comments not working", on the site WordPress Support Forums:
    wp-comments-post.php opens a blank site - and nothing happens. I'm not sure, but i think…

    5 months ago

  • Created a topic, Vertical float does not work, on the site WordPress Support Forums

    5 months ago

  • Created a topic, Comments not working, on the site WordPress Support Forums

    5 months ago

  • Posted a reply to "login redirects to wp-admin/&reauth=1 after server change", on the site WordPress Support Forums:
    Fixed: I did not find the error, but i installed WP to times more, created…

    8 months ago

  • Posted a reply to "login redirects to wp-admin/&reauth=1 after server change", on the site WordPress Support Forums:
    i installed a new wp in a new Directory - after DB Import .. the…

    8 months ago

  • Posted a reply to "login redirects to wp-admin/&reauth=1 after server change", on the site WordPress Support Forums:
    php Version in the previous Server was 5.3 now it is 5.4

    8 months ago

  • Created a topic, login redirects to wp-admin/&reauth=1 after server change, on the site WordPress Support Forums

    8 months ago

  • Posted a reply to "Image Elevator broken in wordpress 3.9?", on the site WordPress Support Forums:
    i got the trial key but it does not work on wp 3.9.1

    9 months ago

  • Posted a reply to "Blank Page Template", on the site WordPress Support Forums:
    solved! this part missed: <?php while ( have_posts() ) : the_post(); ?> <?php the_content(); ?>…

    10 months ago

  • Created a topic, Blank Page Template, on the site WordPress Support Forums

    10 months ago

  • Posted a reply to "why after deinstall: "created by WP Lead Plus - a MUST HAVE Lead Capture plugin"", on the site WordPress Support Forums:
    oh thank you! Is it possible yet to edit this blank template?

    11 months ago

  • Created a topic, WP Lead Plus Plugin Compromising, on the site WordPress Support Forums

    11 months ago

  • Posted a reply to "Wp Lead Plus issues after deactivated and uninstalled", on the site WordPress Support Forums:
    i think you don't understand: i want to get rid of this unwanted advertising and…

    11 months ago

  • Created a topic, why after deinstall: "created by WP Lead Plus - a MUST HAVE Lead Capture plugin", on the site WordPress Support Forums

    11 months ago

  • Posted a reply to "Wp Lead Plus issues after deactivated and uninstalled", on the site WordPress Support Forums:
    but how to create a blank page without header, footer.. with default template?

    11 months ago

  • Posted a reply to "Wp Lead Plus issues after deactivated and uninstalled", on the site WordPress Support Forums:
    no i does not want to keep the plugin - therefore i uninstalled it completely…

    11 months ago

  • Posted a reply to "Wp Lead Plus issues after deactivated and uninstalled", on the site WordPress Support Forums:
    yes - but i need blank template to create landing- & squeeze pages..

    11 months ago

  • Posted a reply to "Wp Lead Plus issues after deactivated and uninstalled", on the site WordPress Support Forums:
    i have the sam issue. i deinstalled and removed WP Lead Plus Plugin, but still…

    11 months ago

  • Posted a reply to "Fatal Error", on the site WordPress Support Forums:
    yeah it works! thanks!

    12 months ago

  • Posted a reply to "Fatal Error", on the site WordPress Support Forums:
    ok thanks .. waiting for update

    1 year ago

  • Posted a reply to "Fatal Error", on the site WordPress Support Forums:
    Hi Custavo thanks for reply! Yes please support me. The last update causes conflicts with…

    1 year ago

  • Posted a reply to "Fatal Error", on the site WordPress Support Forums:
    after re-installation - no "fatal error" any more, but conflict with my theme!

    1 year ago

  • Posted a reply to "Fatal Error", on the site WordPress Support Forums:
    this happens after upgrade. before the plugin works fine

    1 year ago

  • Created a topic, Fatal Error, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Clickable Phone Number for Mobile", on the site WordPress Support Forums:
    Hi jeremy thanks for your reply! i'm not experienced in coding. would you provide the…

    1 year ago

  • Created a topic, Mobile View in Firefox, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Clickable Phone Number for Mobile, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "BPS Alert! Your site does not appear to be protected by BulletProof Security", on the site WordPress Support Forums:
    locking root .htaccess works.. thanks a lot!

    1 year ago

  • Created a topic, BPS Alert! Your site does not appear to be protected by BulletProof Security, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "advanced-cache.php cannot be removed", on the site WordPress Support Forums:
    meanwhile i found this post: http://wordpress.org/support/topic/cant-remove-advanced-cachephp-from-server?replies=3 but i have no admin access to server. how…

    1 year ago