WordPress.org

Profiles

zowieguy

Profile picture of zowieguy
  • Member Since: August 11th, 2008
  • @zowieguy on WordPress.org
  • Find me on:

  • Posted a reply to Remove Business Name, on the site WordPress.org Forums:
    Thank you! That worked perfectly. Well done. cheers'

    2 weeks ago

  • Posted a reply to Remove Business Name, on the site WordPress.org Forums:
    Fantastic... Can you show what line the "on" to remove is? I've looked but I…

    2 weeks ago

  • Posted a reply to Remove Business Name, on the site WordPress.org Forums:
    -I still have not found a solution to remove the "on" part yet. Sorry.

    2 weeks ago

  • Posted a reply to Remove Business Name, on the site WordPress Support Forums:
    optional solution: First remove Business Name from line on main review page settings. Then go…

    6 months ago

  • Posted a reply to Remove Business Name, on the site WordPress Support Forums:
    I have been looking for a solution to this. I will update here if I…

    6 months ago

  • Posted a reply to Remove Business Name, on the site WordPress Support Forums:
    Same issue. Would like to remove "on [Business Name]" Cheers'

    7 months ago

  • Posted a reply to Reviews Showing on Google Places, on the site WordPress Support Forums:
    Thank you for clearing that up. cheers'

    11 months ago

  • Created a topic, Reviews Showing on Google Places, on the site WordPress Support Forums

    11 months ago

  • Posted a reply to Form Titles not aligning with form fields, on the site WordPress Support Forums:
    I removed the "vertical-align: baseline" from the CSS and that corrected the issue. Thank you…

    12 months ago

  • Posted a reply to Form Titles not aligning with form fields, on the site WordPress Support Forums:
    Thanks! I will adjust the CSS.

    12 months ago

  • Posted a reply to Form Titles not aligning with form fields, on the site WordPress Support Forums:
    I think you misunderstood the issue.. When "create your own review" is selected and the…

    12 months ago

  • Created a topic, Form Titles not aligning with form fields, on the site WordPress Support Forums

    12 months ago

  • Posted a reply to Remove the "on" in the author line. Version 3.0, on the site WordPress Support Forums:
    I would like to see a way to change this as well. I do not…

    12 months ago

  • Posted a reply to Could not instantiate mail function., on the site WordPress Support Forums:
    I am having same issue. Getting "Could not instantiate mail function" when using wordpress mailer...…

    5 years ago

  • Posted a reply to Interfering with the editor?, on the site WordPress Support Forums:
    @damien.goubeau - commenting the jQuery loading line worked for me as well. line 65 <!--<script…

    5 years ago

  • Posted a reply to Interfering with the editor?, on the site WordPress Support Forums:
    Visual editor buttons are still not working when plugin is active. Any fix soon?

    5 years ago

  • Posted a reply to Interferes with WP editor menu and javascript, on the site WordPress Support Forums:
    I am having the same issue with the visual editor. I will try this and…

    5 years ago

  • Posted a reply to having trouble with buttons & upload buttons not working, on the site WordPress Support Forums:
    Well, I spoke too soon... I can click on the "add video" icon .... that…

    5 years ago

  • Posted a reply to having trouble with buttons & upload buttons not working, on the site WordPress Support Forums:
    I found another plugin to replace "adminimize" Called "WP Hide Dashboard" - does the same…

    5 years ago

  • Posted a reply to having trouble with buttons & upload buttons not working, on the site WordPress Support Forums:
    Well I found the solution to my issue.. I was using a plugin call Adminimze…

    5 years ago

  • Posted a reply to having trouble with buttons & upload buttons not working, on the site WordPress Support Forums:
    Just noticed that the "published date" can not be changes now also.. grrr.

    5 years ago

  • Posted a reply to having trouble with buttons & upload buttons not working, on the site WordPress Support Forums:
    I am having same issue after last WP update to 3.2 None of the "Upload/Insert"…

    5 years ago

  • Posted a reply to [Plugin: Calendar Posts] warning when saving post, on the site WordPress Support Forums:
    Fantastic.. worked like a charm. Thanks' Swedish.. Cheers'

    5 years ago

  • Posted a reply to You are not allowed to edit this post, on the site WordPress Support Forums:
    Solved but not solved.. I ended up up just starting over and manually entering in…

    5 years ago

  • Posted a reply to [Plugin: Calendar Posts] warning when saving post, on the site WordPress Support Forums:
    Well it seems that even though I am still getting the error, the post is…

    5 years ago

  • Posted a reply to [Plugin: Calendar Posts] warning when saving post, on the site WordPress Support Forums:
    Still No Solution... I was using three different plugins to accomplish an "event" site. 1.…

    5 years ago

  • Posted a reply to SFC - Facebook Connect, on the site WordPress Support Forums:
    I am not sure how to remove that either... but I hope somebody does.. its…

    5 years ago

  • Posted a reply to [Plugin: Calendar Posts] warning when saving post, on the site WordPress Support Forums:
    I am getting the same error with this plugin when publishing post: Warning: sort() expects…

    5 years ago

  • Posted a reply to You are not allowed to edit this post, on the site WordPress Support Forums:
    I have done a complete reinstall and didn't upload any old tables.. and I still…

    5 years ago

  • Posted a reply to You are not allowed to edit this post, on the site WordPress Support Forums:
    I am having the same issue. I have tried all suggestions listed in this forum…

    5 years ago

  • Posted a reply to You are not allowed to edit this post., on the site WordPress Support Forums:
    HELP!!.. I have been working on this issues for so many hours no with no…

    5 years ago

  • Posted a reply to You are not allowed to edit this post. - when trying to insert post, on the site WordPress Support Forums:
    I am having the same issue. I can edit posts but I am not able…

    5 years ago

  • Posted a reply to You are not allowed to edit this post., on the site WordPress Support Forums:
    I am having the same issue. Logged in as admin but I cannot create new…

    5 years ago

  • Posted a reply to [Plugin: NextGEN Gallery] Fatal error: Cannot redeclare class nggimage in //boswinfs01\home\users\we, on the site WordPress Support Forums:
    I am still having this problem. I have found a workaround but it is a…

    7 years ago

  • Created a topic, [Plugin: NextGEN Gallery] Fatal error: Cannot redeclare class nggimage, on the site WordPress Support Forums

    8 years ago

  • Posted a reply to [Plugin: NextGEN Gallery] Fatal error: Cannot redeclare class nggimage in //boswinfs01\home\users\we, on the site WordPress Support Forums:
    yes - i have the same issue.. all images are dated Dec 31, 1969

    8 years ago

  • Posted a reply to [Plugin: NextGEN Gallery] Eureka! How to link to pages from sidebar gallery widget only (ad rotator), on the site WordPress Support Forums:
    Yes - I use the sidebar widget for sponsors as rotator-ads - - it would…

    8 years ago

  • Created a topic, [Plugin: NextGEN Gallery] Sidebar images as an ad-rotator, on the site WordPress Support Forums

    8 years ago

  • Posted a reply to [Plugin: EasySMS] Easy SMS function requests - (( wish list )), on the site WordPress Support Forums:
    Just posting this again... because i think it would be a great improvement to this…

    8 years ago

  • Posted a reply to [Plugin: NextGEN Gallery] Fatal error: Cannot redeclare class nggimage in //boswinfs01\home\users\we, on the site WordPress Support Forums:
    I just cant leave the site in PHP 5... it just runs uber slow. But…

    8 years ago

  • Posted a reply to [Plugin: NextGEN Gallery] Fatal error: Cannot redeclare class nggimage in //boswinfs01\home\users\we, on the site WordPress Support Forums:
    *added - those errors seem to be when ngg is making thumbnails... but thumbs folder…

    8 years ago

  • Posted a reply to [Plugin: NextGEN Gallery] Fatal error: Cannot redeclare class nggimage in //boswinfs01\home\users\we, on the site WordPress Support Forums:
    ok - after updating PHP... site runs slow.. but tried "scan folder for new images"…

    8 years ago

  • Posted a reply to [Plugin: NextGEN Gallery] Fatal error: Cannot redeclare class nggimage in //boswinfs01\home\users\we, on the site WordPress Support Forums:
    I did update PHP - and it slowed the site waaaaaaaaay down. but I will…

    8 years ago

  • Posted a reply to [Plugin: NextGEN Gallery] Fatal error: Cannot redeclare class nggimage in //boswinfs01\home\users\we, on the site WordPress Support Forums:
    when adding images or scanning folder for images.. error comes up and the i go…

    8 years ago

  • Posted a reply to [Plugin: NextGEN Gallery] Fatal error: Cannot redeclare class nggimage in //boswinfs01\home\users\we, on the site WordPress Support Forums:
    Just the one folder exists... ?> if my wp_ database table prefix if changed, would…

    8 years ago

  • Posted a reply to [Plugin: NextGEN Gallery] Fatal error: Cannot redeclare class nggimage in //boswinfs01\home\users\we, on the site WordPress Support Forums:
    *bump*

    8 years ago

  • Posted a reply to [Plugin: NextGEN Gallery] Cannot redeclare class nggimage, on the site WordPress Support Forums:
    Active Plugins: Add to Any: Share/Save/Bookmark Button .9.8.8 Adminimize 1.6 All in One SEO Pack…

    8 years ago

  • Posted a reply to [Plugin: NextGEN Gallery] Cannot redeclare class nggimage, on the site WordPress Support Forums:
    I thinking this is a lost cause at this point. I so wish I could…

    8 years ago

  • Posted a reply to [Plugin: NextGEN Gallery] Eureka! How to link to pages from sidebar gallery widget only (ad rotator), on the site WordPress Support Forums:
    I tried to do this... but just crashed my site.. luckily i backed up.. so…

    8 years ago

  • Posted a reply to [Plugin: NextGEN Gallery] Cannot redeclare class nggimage, on the site WordPress Support Forums:
    So far I have tried editing the lib/image.php but still cannot find why im getting…

    8 years ago