WordPress.org

Profiles

zogoibi

Profile picture of zogoibi
  • Member Since: October 3rd, 2013
  • @zogoibi on WordPress.org
  • Find me on:

  • Posted a reply to "unsubscribe link is not working", on the site WordPress Support Forums:
    Hello and thanks for your reply. First off, a suggestion: if plugin doesn't allow to…

    5 months ago

  • Posted a reply to "qTranslate-X Main Menu shows a blank page", on the site WordPress Support Forums:
    I am also experiencing this problem. qtranslate-x 3.4.6.4 WordPress 3.9.2 I have read the troubleshooting…

    5 months ago

  • Posted a reply to "Blank settings", on the site WordPress Support Forums:
    Hello. I am experiencing this same issue since the last updates (don't know exactly which,…

    5 months ago

  • Posted a reply to "unsubscribe link is not working", on the site WordPress Support Forums:
    Update: the plugin does NOT let me change the subscribe / unsubscribe links. If once…

    5 months ago

  • Posted a reply to "unsubscribe link is not working", on the site WordPress Support Forums:
    I'm having the same problem as here, but with my subscribe confirmation link. Whenever I…

    5 months ago

  • Posted a reply to "Latest version 1.5.10 conflicts with qtranslate", on the site WordPress Support Forums:
    Thank you, Qurl! In fact I posted the other topic too, as I didn't know…

    1 year ago

  • Posted a reply to "3.3 to be incompatible with dynamic-widgets?", on the site WordPress Support Forums:
    @Johnclause Wow! Compatibility functions did the trick. Thanks a lot! This way I don't need…

    1 year ago

  • Created a topic, 3.3 to be incompatible with dynamic-widgets?, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Latest version 1.5.10 conflicts with qtranslate, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to ""failed to import objeto" when importing a blog", on the site WordPress Support Forums:
    Thank you for trying to help. That's a good workaround. However, I'd like to start…

    2 years ago

  • Created a topic, "failed to import objeto" when importing a blog, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Great. Solved myproblem with mail., on the site WordPress Support Forums

    3 years ago

  • Created a topic, Great help, on the site WordPress Support Forums

    3 years ago

  • Created a topic, Couldn't live without it, on the site WordPress Support Forums

    3 years ago

  • Created a topic, Exactly what I needed, on the site WordPress Support Forums

    3 years ago