WordPress.org

Profiles

zofijeczka

Profile picture of zofijeczka
  • Member Since: December 4th, 2012
  • @zofijeczka on WordPress.org
  • Find me on:

  • Created a topic, Works very well, on the site WordPress Support Forums

    4 months ago

  • Posted a reply to "span in shortcut title in .php", on the site WordPress Support Forums:
    Thank You for Your response.

    6 months ago

  • Created a topic, I like it, more, more time I am spending with it, on the site WordPress Support Forums

    6 months ago

  • Created a topic, span in shortcut title in .php, on the site WordPress Support Forums

    6 months ago

  • Posted a reply to "Left and right hand columns have different image heights", on the site WordPress Support Forums:
    In my case when I use 4 columns - and just the right hand side…

    9 months ago

  • Posted a reply to "Image Post vs. Gallery Post Format", on the site WordPress Support Forums:
    I got zoom by force tu have class as for image-gallery: 1. take file from…

    10 months ago

  • Posted a reply to "How to activate the "view" on tiles + Titles removed", on the site WordPress Support Forums:
    It is possible to have a title for "image type post": in file "content-image.php" You…

    10 months ago

  • Posted a reply to "Exclude category from loop, the Polylang way", on the site WordPress Support Forums:
    Hi there, I love the plugin but I have similar problem. But I hope I…

    2 years ago

  • Created a topic, qTranslate and BGM and different bg for one page for each language, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "Not working with WP SEO by Yoast", on the site WordPress Support Forums:
    I am also using "WP SEO by Yoast" and Background Manager - and it is…

    3 years ago

  • Posted a reply to "flags on header", on the site WordPress Support Forums:
    Add: <?php echo qtrans_generateLanguageSelectCode('image'); ?> in header.php float it to the right;

    3 years ago

  • Posted a reply to "SEO Rotator for Images?", on the site WordPress Support Forums:
    same for me - and translation for Polish is unreadable in polish :( - and…

    3 years ago

  • Created a topic, call_user_func(CookieWise::section_position), on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "1.4 explrer not working", on the site WordPress Support Forums:
    Thank You!! I hope that ie8 will die as soon as possible :) All best…

    3 years ago

  • Posted a reply to "1.4 explrer not working", on the site WordPress Support Forums:
    hi I have tested on two computers: 1. film is not playing continuously in ie8…

    3 years ago

  • Posted a reply to "1.4 explrer not working", on the site WordPress Support Forums:
    hi yes I try from the two computers - at my work and my friend.…

    3 years ago

  • Posted a reply to "1.4 explrer not working", on the site WordPress Support Forums:
    cristianlolea.com login/pass: test

    3 years ago

  • Posted a reply to "1.4 explrer not working", on the site WordPress Support Forums:
    hi I have WP3.5.1 and the newest version of Your wonderful plugin. Generally it works…

    3 years ago

  • Created a topic, works cool and easy, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "Blog posts don't display on mobile", on the site WordPress Support Forums:
    For me - the same. - it's opening more than one pic at one time,…

    3 years ago

  • Posted a reply to "click to go back", on the site WordPress Support Forums:
    for me it works on PC but I need to click few times to close…

    3 years ago

  • Created a topic, works great without problems, on the site WordPress Support Forums

    3 years ago

  • Created a topic, simple and customizable, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "Player does not work on new WordPress", on the site WordPress Support Forums:
    Hi for me latest version on WP3.5 work on FireFox, but do not play (just…

    4 years ago

  • Created a topic, autoplay="false" preload="false" do not work, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "Not working with WP 3.5", on the site WordPress Support Forums:
    it is not work eg with plugin: Background Manager (it shows pictures in Network Shared…

    4 years ago

  • Posted a reply to "Possible reason why it's not working in IE", on the site WordPress Support Forums:
    thank You for this fix - in ie 9 accordion are working and are visible…

    4 years ago

Plugins