WordPress.org

Profiles

herve

  • Member Since: April 9th, 2006
  • @zobmaster on WordPress.org
  • Find me on:

  • Posted a reply to visual editor not working in 4.7.2, on the site WordPress.org Forums:
    sorry for late answer. the issue is fixed without doing anything....... probably other plugins update…

    3 weeks ago

  • Posted a reply to visual editor not working in 4.7.2, on the site WordPress.org Forums:
    did i miss something? browser: chrome SCRIPT_DEBUG fixed the error Java script error: eazyest-gallery-menu-pointer.min.js:1 list…

    3 weeks ago

  • Posted a reply to visual editor not working in 4.7.2, on the site WordPress.org Forums:
    JQMIGRATE: Migrate is installed, version 1.4.1 load-scripts.php:398 Uncaught SyntaxError: Invalid or unexpected token wp-tinymce.php:12 Uncaught…

    4 weeks ago

  • Posted a reply to visual editor not working in 4.7.2, on the site WordPress.org Forums:
    well. the visual editor disappears if I turn debugging mode off. It goes back to…

    4 weeks ago

  • Posted a reply to visual editor not working in 4.7.2, on the site WordPress.org Forums:
    on the article it is mentioned: Issue is fixed - turn off script debugging and…

    4 weeks ago

  • Posted a reply to visual editor not working in 4.7.2, on the site WordPress.org Forums:
    I turned on script debugging and it solved the problem. ‚ÄúDisable the visual editor when…

    4 weeks ago

  • Created a topic, visual editor not working in 4.7.2, on the site WordPress.org Forums:
    Tinymce is not working on two of my sites following la…

    4 weeks ago

  • Created a topic, [Plugin: Random / Rotating Ads V2] Ad In page and post part 2, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to database stopped working, on the site WordPress Support Forums:
    Is there a way to find which post created that mess in phpmyadmin? I know…

    5 years ago

  • Posted a reply to database stopped working, on the site WordPress Support Forums:
    No I don't have a database copy. Only the one online... I un-installed the plugin…

    5 years ago

  • Created a topic, database stopped working, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to Database problem updated posts are not displayed, on the site WordPress Support Forums:
    I did all that. I reinstall wordpress after having erased it all and having my…

    6 years ago

  • Created a topic, Database problem updated posts are not displayed, on the site WordPress Support Forums

    6 years ago

  • Posted a reply to database problem, on the site WordPress Support Forums:
    no one have an idea about my issue?

    6 years ago

  • Posted a reply to database problem, on the site WordPress Support Forums:
    blog URL: http://musikfavorite.com/

    6 years ago

  • Created a topic, database problem, on the site WordPress Support Forums

    6 years ago

  • Created a topic, schedule stopped working with 2.9, on the site WordPress Support Forums

    7 years ago

  • Created a topic, split ads by tag and category due to Google problem, on the site WordPress Support Forums

    7 years ago

  • Created a topic, upgrade to 2.8.5 problem - adsense not showing, on the site WordPress Support Forums

    7 years ago

  • Posted a reply to google adsence not showing after wordpress upgrade, on the site WordPress Support Forums:
    I started the upgrade again manually and I have the same problem. Adsense is not…

    7 years ago

  • Created a topic, google adsence not showing after wordpress upgrade, on the site WordPress Support Forums

    7 years ago

  • Created a topic, problem installing wordpress-mu-2.8.4a-fr, on the site WordPress Support Forums

    7 years ago

  • Created a topic, posts problem, on the site WordPress Support Forums

    9 years ago

  • Posted a reply to upgrading problem 2.0.3 to 2.0.4, on the site WordPress Support Forums:
    i changed my PW because it didn't work. i thought it might help cause i…

    11 years ago

  • Posted a reply to upgrading problem 2.0.3 to 2.0.4, on the site WordPress Support Forums:
    I changed password in mysql thinking it may help...... Now when I try to login,…

    11 years ago

  • Created a topic, upgrading problem 2.0.3 to 2.0.4, on the site WordPress Support Forums

    11 years ago

  • Posted a reply to blank loggin/admin page after upgrade, on the site WordPress Support Forums:
    HELP!!! My template went back to the default one without all the custom I did!…

    11 years ago

  • Created a topic, blank loggin/admin page after upgrade, on the site WordPress Support Forums

    11 years ago

  • Posted a reply to Lost password/username, on the site WordPress Support Forums:
    I have the exact same problem. How come the "Lost your password? " function doesn't…

    11 years ago

  • Created a topic, posting on multiple blogs as the same time, on the site WordPress Support Forums

    11 years ago