WordPress.org

Profiles

zkenstein

Profile picture of zkenstein
  • Member Since: July 9th, 2013
  • @zkenstein on WordPress.org and Slack
  • Find me on:

  • Posted a reply to "Always Send? on Autoresponder", on the site WordPress Support Forums:
    Thanks, for this. So I will left it as "No" than.

    21 hours ago

  • Created a topic, Always Send? on Autoresponder, on the site WordPress Support Forums

    3 days ago

  • Posted a reply to "Unsent Status", on the site WordPress Support Forums:
    Solved

    3 days ago

  • Posted a reply to "Unsent Status", on the site WordPress Support Forums:
    Hi Team, The scheduled task already set, but right now is something happened. The email…

    5 days ago

  • Posted a reply to "Unsent Status", on the site WordPress Support Forums:
    Hi, The unsent status is under autoresponder, and click emails link under autoresponder name. Thanks,

    4 weeks ago

  • Created a topic, Unsent Status, on the site WordPress Support Forums

    1 month ago

  • Posted a reply to "Failed need to review", on the site WordPress Support Forums:
    Sorry for late reply, this actually wrong credentials input by our team. Thanks,

    1 month ago

  • Created a topic, Failed need to review, on the site WordPress Support Forums

    2 months ago

  • Posted a reply to "Update Schedule Interval", on the site WordPress Support Forums:
    You right, the Cron not running. Thanks

    2 months ago

  • Posted a reply to "Update Schedule Interval", on the site WordPress Support Forums:
    Hi, I am following your guide after click "Run Now" the email queues. So how…

    2 months ago

  • Posted a reply to "Update Schedule Interval", on the site WordPress Support Forums:
    Hi, I tried to set it "Yes" for the Daily Post update, and as you…

    2 months ago

  • Created a topic, Update Schedule Interval, on the site WordPress Support Forums

    3 months ago

  • Posted a reply to "Mail Address", on the site WordPress Support Forums:
    Yes that on the theme function. I tried the plugin mail sender too but still…

    3 months ago

  • Created a topic, Single Post and Post Type being a campaign, on the site WordPress Support Forums

    3 months ago

  • Posted a reply to "Mail Address", on the site WordPress Support Forums:
    Hi, the url is: www.helmindonesia.com Make me curios when I tried to put the code…

    3 months ago

  • Created a topic, Domain name on sender email address, on the site WordPress Support Forums

    3 months ago

  • Posted a reply to "Mail Address", on the site WordPress Support Forums:
    No I did not, is it possible cause by NS naming? I am remember only…

    3 months ago

  • Created a topic, Mail Address, on the site WordPress Support Forums

    3 months ago

  • Posted a reply to "Cron job", on the site WordPress Support Forums:
    Is came from the server problem, Thanks

    4 months ago

  • Posted a reply to "Latest Post Empty", on the site WordPress Support Forums:
    Is solved it, I am forgot to enable the latest post on the Newsletters >…

    4 months ago

  • Created a topic, Latest Post Empty, on the site WordPress Support Forums

    5 months ago

  • Posted a reply to "Displaying Attachment extension", on the site WordPress Support Forums:
    Thanks for the reply, it sound good. I will try this. Regards,

    6 months ago

  • Created a topic, Displaying Attachment extension, on the site WordPress Support Forums

    6 months ago

  • Posted a reply to "Cron job", on the site WordPress Support Forums:
    Thanks Adam, I guess is missing cron. The cron not listed there. I have no…

    7 months ago

  • Created a topic, Moxtra Integration?, on the site WordPress Support Forums

    7 months ago

  • Created a topic, Great!!, on the site WordPress Support Forums

    7 months ago

  • Created a topic, Cron job, on the site WordPress Support Forums

    7 months ago

  • Posted a reply to "Not marking om expanded", on the site WordPress Support Forums:
    Nice, this is great and light plugin Revised code, the first one has typo "<a…

    7 months ago

  • Posted a reply to "Not marking om expanded", on the site WordPress Support Forums:
    Finally it's solved. I put this code line 448: <div style="display: none;"> <?php $cat_lock =…

    7 months ago

  • Posted a reply to "Not marking om expanded", on the site WordPress Support Forums:
    Tried to solve but still not working, any update from you?

    8 months ago

  • Posted a reply to "Not marking om expanded", on the site WordPress Support Forums:
    Thanks for the responded, here the link for the screenshot:http://i67.tinypic.com/14nen7k.jpg I am did not use…

    8 months ago

  • Posted a reply to "Limit by Category", on the site WordPress Support Forums:
    Thanks

    8 months ago

  • Posted a reply to "Not marking om expanded", on the site WordPress Support Forums:
    Yes, the url for each category archive not called to url, so when I clicked…

    8 months ago

  • Posted a reply to "Not marking om expanded", on the site WordPress Support Forums:
    I think this is cause the display post by category only not working Thanks,

    8 months ago

  • Created a topic, Limit by Category, on the site WordPress Support Forums

    8 months ago

  • Posted a reply to "Not marking om expanded", on the site WordPress Support Forums:
    Hi Miguel, Thanks for the fast response. Sorry for un-clear explanation from me. Maybe you…

    8 months ago

  • Posted a reply to "Not marking om expanded", on the site WordPress Support Forums:
    Hi Miguel, What I mean is not to expand January, what I need is when…

    8 months ago

  • Posted a reply to "Not marking om expanded", on the site WordPress Support Forums:
    Hi Miguel, Thanks for the reply, for example you can take a look here:http://usprogress.net/category/news/asean-secretariat-news/ If…

    8 months ago

  • Created a topic, Sticky Post, on the site WordPress Support Forums

    8 months ago

  • Created a topic, Not marking om expanded, on the site WordPress Support Forums

    8 months ago

  • Created a topic, No Folio Appeared, on the site WordPress Support Forums

    10 months ago

  • Created a topic, Flickr Collection and Pagination, on the site WordPress Support Forums

    11 months ago

  • Posted a reply to "Where to import images", on the site WordPress Support Forums:
    same with me, can not find it :D. Have you?

    12 months ago

  • Created a topic, Flickr Collection?, on the site WordPress Support Forums

    12 months ago

  • Created a topic, Flickr Collection?, on the site WordPress Support Forums

    12 months ago

  • Created a topic, Flickr Collection, on the site WordPress Support Forums

    12 months ago

  • Created a topic, Failed Access Setting Page, on the site WordPress Support Forums

    12 months ago

  • Created a topic, Error when moved DB, on the site WordPress Support Forums

    1 year ago

  • Created a topic, How to display post list inside table with pagination using shortcode?, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Trial Subscriber, on the site WordPress Support Forums

    1 year ago