WordPress.org

Profiles

zerodotnine

  • Member Since: March 2nd, 2012
  • @zerodotnine on WordPress.org
  • Find me on:

  • Created a topic, Fatal error on activation, on the site WordPress.org Forums:
    Hi Contact form 7 is creating a fatal error and white…

    7 months ago

  • Posted a reply to Image url incorrect, on the site WordPress.org Forums:
    ok, I have taken another look and it seems to be an issue isolated to…

    8 months ago

  • Created a topic, Image url incorrect, on the site WordPress.org Forums:
    Hi When copying a post the URL is not matching the co…

    8 months ago

  • Posted a reply to eBay Thumbnails not generating, on the site WordPress.org Forums:
    Thanks John Tried and unfortunately didn't work, details sent via ticket support

    9 months ago

  • Posted a reply to eBay Thumbnails not generating, on the site WordPress.org Forums:
    I have spoken to ebay: "I've checked this for you and can see that there…

    9 months ago

  • Posted a reply to eBay Thumbnails not generating, on the site WordPress.org Forums:
    Hi I have tried again and still have this issue: Click the 'retry' button to…

    9 months ago

  • Created a topic, eBay Thumbnails not generating, on the site WordPress.org Forums:
    Hi When listing my verified products the listing thumb…

    9 months ago

  • Posted a reply to Pulling in meta field, on the site WordPress.org Forums:
    YES! Thank you, that works very well! Excellent support, thanks for helping me get around…

    9 months ago

  • Posted a reply to Pulling in meta field, on the site WordPress.org Forums:
    Hi Beka The piece of code I have been pointed at is: // list all…

    9 months ago

  • Posted a reply to Pulling in meta field, on the site WordPress.org Forums:
    Hi John That is the meta code I was using, do you know the field…

    9 months ago

  • Created a topic, Pulling in meta field, on the site WordPress.org Forums:
    Hi I am attempting to pull in the tab content using wp…

    9 months ago