WordPress.org

Profiles

zepolo

Profile picture of zepolo
  • Member Since: July 8th, 2010
  • @zepolo on WordPress.org
  • Find me on:

  • Posted a reply to problem with security issues in jetpack, on the site WordPress.org Forums:
    Merci jeremy

    2 weeks ago

  • Created a topic, problem with security issues in jetpack, on the site WordPress.org Forums:
    When I try and log in Jetpack says my IP address has b…

    2 weeks ago

  • Posted a reply to Jetpack Is Blocking Access To My Login Page, on the site WordPress.org Forums:
    same for me

    2 weeks ago

  • Created a topic, best of, on the site WordPress.org Forums:
    Very nice plugin with some customization options (see …

    3 weeks ago

  • Created a topic, good: bien, on the site WordPress.org Forums:
    rapide et clair. Statistiques assez détaillées (mais…

    4 weeks ago

  • Posted a reply to Visitors can’t load pics or visuals, on the site WordPress.org Forums:
    Thank you

    1 month ago

  • Created a topic, Visitors can’t load pics or visuals, on the site WordPress.org Forums:
    Hello, Since a few weeks, visitors can't load pics or…

    1 month ago

  • Created a topic, Layout does not work, on the site WordPress.org Forums:
    Hi Great plugin. I have a problem with layout. In da…

    1 month ago

  • Created a topic, The emoji’s are not appearing anymore on the articles, on the site WordPress.org Forums:
    The emoji’s are not appearing anymore on the article…

    2 months ago

  • Created a topic, Need translation but good plugin, on the site WordPress.org Forums:
    Good plugin. But we need a zone for translate in other…

    2 months ago

  • Created a topic, No translation: Just a suggestion, on the site WordPress.org Forums:
    Just a suggestion Good plugin but can we replace View …

    2 months ago

  • Created a topic, Looks cute, but issu with translation, on the site WordPress.org Forums:
    Translations doen't work with comment system: titles, …

    2 months ago

  • Created a topic, The best of, for pagination (easier), on the site WordPress.org Forums:
    Easy to Install and Configure

    3 months ago

  • Posted a reply to nothing appear, on the site WordPress.org Forums:
    Can you help me. I try to contact you by support page.I have receive no…

    3 months ago

  • Created a topic, nothing appear, on the site WordPress Support Forums

    4 months ago

  • Posted a reply to nothing appear when we have a review, on the site WordPress Support Forums:
    Today it's works fine. Thank tou for your help and assistance.

    4 months ago

  • Posted a reply to nothing appear when we have a review, on the site WordPress Support Forums:
    Charlie, unfortunatly this does not work Thabk you for your help

    4 months ago

  • Posted a reply to nothing appear when we have a review, on the site WordPress Support Forums:
    "I will be pushing out an update today with a patch for this." Just checking…

    5 months ago

  • Posted a reply to nothing appear when we have a review, on the site WordPress Support Forums:
    Thank you for your quick answer. our database is ok. We are waiting your update…

    6 months ago

  • Created a topic, nothing appear when we have a review, on the site WordPress Support Forums

    6 months ago

  • Posted a reply to Translation: suggestion, on the site WordPress Support Forums:
    Thank you

    9 months ago

  • Created a topic, Translation: suggestion, on the site WordPress Support Forums

    9 months ago

  • Created a topic, good, on the site WordPress Support Forums

    9 months ago

  • Posted a reply to Support the plugin on Github, on the site WordPress Support Forums:
    +1 this thread But 7/8 people said it's broken with 1.3.20 (WP 4.4.1)

    11 months ago

  • Created a topic, Bravo super plugin, on the site WordPress Support Forums

    11 months ago

  • Created a topic, Free version is too "light", on the site WordPress Support Forums

    11 months ago

  • Created a topic, Display bug in the admin menu with WP 4.4 and twentyfourteen theme, on the site WordPress Support Forums

    12 months ago

  • Posted a reply to Lost the sidebar on category page, on the site WordPress Support Forums:
    I have experience a similar issue. I have found the "guilty code". Through appareance >…

    12 months ago

  • Posted a reply to left side bar not showing, on the site WordPress Support Forums:
    I have found the "guilty code". Through appareance > widgets I have a TEXT. The…

    12 months ago

  • Posted a reply to left side bar not showing, on the site WordPress Support Forums:
    Hello, When browsing the site no left bar no footer. I have tried : with…

    12 months ago

  • Created a new ticket, #35071, in Core Trac:
    upgrade 431 to 44 with twenty fourteen no left bar no footer

    12 months ago

  • Posted a reply to left side bar not showing, on the site WordPress Support Forums:
    To be precise I have made the left bar with : - apparence > Widgets…

    12 months ago

  • Posted a reply to left side bar not showing, on the site WordPress Support Forums:
    Hello, I had to go back previuous version. What I have noticed : - version…

    12 months ago

  • Created a topic, left side bar not showing, on the site WordPress Support Forums

    12 months ago

  • Created a topic, Like a charm! Great Plugin., on the site WordPress Support Forums

    1 year ago

  • Created a topic, Great for stop errors emojis, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Excellent plugin, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to Only 3 thumbnails showing after update(?), on the site WordPress Support Forums:
    I found on Plugin forum from member staff: "TubePress Free Trial version is limited to…

    2 years ago

  • Posted a reply to Only 3 thumbnails showing after update(?), on the site WordPress Support Forums:
    I try this and it's better: Follow instructions: http://community.tubepress.com/topic/5633-how-to-enter-your-google-api-key-into-tubepress/ But for thumbnails I don't see…

    2 years ago

  • Created a topic, for a better widget than default WP category, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to Only 3 thumbnails showing after update(?), on the site WordPress Support Forums:
    I have the same problem I only see the last three videos Are you sure…

    2 years ago

  • Posted a reply to Lots of TubePress Plugin features are not working with WordPress 4.1 and 4.2, on the site WordPress Support Forums:
    yes, for exemple we haveonly 3 thumbnails by page (before we put: 20 by page…

    2 years ago

  • Created a topic, Great, on the site WordPress Support Forums

    2 years ago

  • Created a topic, not funny and useful, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to Top-Rated Widget Now Showing In Sidebar, on the site WordPress Support Forums:
    For info, I have same problem, suddenly stopped last week. It's not first time.

    2 years ago

  • Created a topic, Does what it says, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Look for alternatives, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Great, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Best plugin for rating, on the site WordPress Support Forums

    2 years ago

  • Created a topic, broken, on the site WordPress Support Forums

    2 years ago

Plugins