WordPress.org

Profiles

zbyseknadenik

Profile picture of zbyseknadenik
  • Member Since: February 26th, 2010
  • @zbyseknadenik on WordPress.org
  • Find me on:

  • Created a topic, Password reset - add hide button, on the site WordPress Support Forums

    1 year ago

  • Created a topic, ‘Read-more’ text: translation for more languages, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to Don't allow to publish post without its title, on the site WordPress Support Forums:
    Thanks Media X. The plugin works ok but there is odd long loading time if…

    4 years ago

  • Posted a reply to Don't allow to publish post without its title, on the site WordPress Support Forums:
    Anyone? Is it understandable what I wrote?

    4 years ago

  • Created a topic, Don't allow to publish post without its title, on the site WordPress Support Forums

    4 years ago

  • Created a topic, [Plugin: Google Maps Embed] Disable links pop-up, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to Video not displaying in IE9., on the site WordPress Support Forums:
    Ok, I found a solution: http://www.showmeblog.com/2010/09/ie9-beta-video-fix-for-cnn-video.html

    6 years ago

  • Created a topic, Video not displaying in IE9., on the site WordPress Support Forums

    6 years ago

  • Posted a reply to Editing "Add image" box, on the site WordPress Support Forums:
    I found the file. Its "../wp-admin/includes/media.php" Line 1705 or search for "Gallery Settings".

    7 years ago

  • Posted a reply to Editing "Add image" box, on the site WordPress Support Forums:
    I'm looking for the same issue. Does anyone know what file should we edit?

    7 years ago

  • Posted a reply to Visual Editor appears as HTML in 2.9, on the site WordPress Support Forums:
    I solved it. For some reason, when I uploaded the whole wordpress directory, the wp-tinymce.js…

    7 years ago

  • Posted a reply to Visual Editor appears as HTML in 2.9, on the site WordPress Support Forums:
    I have the same issue and I tried everything with no change. If I install…

    7 years ago