WordPress.org

Profiles

zaptest

Profile picture of zaptest
  • Member Since: November 26th, 2013
  • @zaptest on WordPress.org
  • Find me on:

  • Created a topic, Contact from 7 not delivering message to zoho server, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to Fade Effect not working, on the site WordPress Support Forums:
    No Reply??

    1 year ago

  • Created a topic, Fade Effect not working, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to Import audio files in RSS Feed, on the site WordPress Support Forums:
    Having same question. No answer from authors

    2 years ago

  • Created a topic, Simple and effective, on the site WordPress Support Forums

    2 years ago

  • Created a topic, In email link not working., on the site WordPress Support Forums

    2 years ago

  • Posted a reply to Not able to see Coming soon page when not logged in, on the site WordPress Support Forums:
    http://codex.wordpress.org/Debugging_in_WordPress#Example_wp-config.php_for_Debugging this link did the trick.. Solved...

    2 years ago

  • Created a topic, Not able to see Coming soon page when not logged in, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Simple and perfect, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Gallery Title + Cache issue, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to Failed opening required 'PLS_FUNCTIONS_DIR/core.php', on the site WordPress Support Forums:
    Just changed some function code of placester. Used one as constructor and thats it

    3 years ago

  • Posted a reply to Failed opening required 'PLS_FUNCTIONS_DIR/core.php', on the site WordPress Support Forums:
    Ok i figured it out. While using Advance Custom Field and Placester togather makes this…

    3 years ago

  • Posted a reply to Filter pages by custom field, on the site WordPress Support Forums:
    I am also having same kind of trouble. my client wants to have a filtering…

    3 years ago

  • Created a topic, Failed opening required 'PLS_FUNCTIONS_DIR/core.php', on the site WordPress Support Forums

    3 years ago