WordPress.org

Profiles

yukoner

Profile picture of yukoner
  • Member Since: January 8th, 2008
  • Find me on:

  • Posted a reply to "Strange report on real-time log", on the site WordPress Support Forums:
    Camu, I think this is a result of having tried out the Google Publisher Plugin…

    2 months ago

  • Posted a reply to "Strange report on real-time log", on the site WordPress Support Forums:
    No plugins on this site that aren't on all my others. If I'm able to…

    2 months ago

  • Posted a reply to "Strange report on real-time log", on the site WordPress Support Forums:
    Perhaps. Thanks, Camu.

    2 months ago

  • Created a topic, Strange report on real-time log, on the site WordPress Support Forums

    2 months ago

  • Posted a reply to "Local search results page", on the site WordPress Support Forums:
    Thanks, Camu. That's what I thought, but wanted to confirm. I appreciate your excellent plugin…

    3 months ago

  • Created a topic, Local search results page, on the site WordPress Support Forums

    3 months ago

  • Created a topic, Ken Burns Effect, on the site WordPress Support Forums

    8 months ago

  • Posted a reply to "Not working at HostPapa", on the site WordPress Support Forums:
    Camu, I'd be more than happy to provide you with login credentials for one of…

    1 year ago

  • Posted a reply to "Not working at HostPapa", on the site WordPress Support Forums:
    Well, I'm completely baffled on this Camu.

    1 year ago

  • Posted a reply to "Not working at HostPapa", on the site WordPress Support Forums:
    The only IP address I have listed is 24.108.100.163. That is the IP address that…

    1 year ago

  • Posted a reply to "Not working at HostPapa", on the site WordPress Support Forums:
    What I'm not getting is that they all worked fine and then, stopped. But I…

    1 year ago

  • Posted a reply to "Not working at HostPapa", on the site WordPress Support Forums:
    It's the same theme on all except .../blog. So, www.normhamilton.ca has the same theme as…

    1 year ago

  • Posted a reply to "Not working at HostPapa", on the site WordPress Support Forums:
    It seems to be working at the normhamilton.ca website, but not at any of the…

    1 year ago

  • Posted a reply to "Not working at HostPapa", on the site WordPress Support Forums:
    I see your visit at normhamilton.ca I am working on normhamilton.ca/writer. It is currently set…

    1 year ago

  • Posted a reply to "Not working at HostPapa", on the site WordPress Support Forums:
    I get a 0 when I point directly at the admin-ajax.php file. I have now…

    1 year ago

  • Posted a reply to "Not working at HostPapa", on the site WordPress Support Forums:
    I've only had time to install on one site so far, and am not sure…

    1 year ago

  • Posted a reply to "Not working at HostPapa", on the site WordPress Support Forums:
    Will do Camu. I miss my SlimStat :-)

    1 year ago

  • Created a topic, Not working at HostPapa, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "metadata not an option in screen settings", on the site WordPress Support Forums:
    Thanks. As it turns out, I just installed a plugin that gives me the option…

    2 years ago

  • Created a topic, metadata not an option in screen settings, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Excellent stats and support, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Is version 2 backward compatible", on the site WordPress Support Forums:
    Thanks for your response. Much appreciated. Norm

    2 years ago

  • Created a topic, Is version 2 backward compatible, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Last update stopped SlimStat", on the site WordPress Support Forums:
    All is well Camu. Have a great day. Norm

    2 years ago

  • Posted a reply to "Last update stopped SlimStat", on the site WordPress Support Forums:
    Not that I know of. I did nothing except click on "update". I tried it…

    2 years ago

  • Created a topic, Last update stopped SlimStat, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Where physically do I add a short code?", on the site WordPress Support Forums:
    Are you remembering to remove the spaces after the [ and before the ] I…

    2 years ago

  • Created a topic, Using Ken Burns Effect, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Pageviews (chart)", on the site WordPress Support Forums:
    Now that was way to simple for me to figure out :-) Thanks Camu.

    2 years ago

  • Created a topic, Pageviews (chart), on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Signature for Confirmation email", on the site WordPress Support Forums:
    Thanks Mike. I did, indeed, have "Enable using HTML in confirmation email message" enabled. This…

    2 years ago

  • Created a topic, Signature for Confirmation email, on the site WordPress Support Forums

    2 years ago

  • Created a topic, How do I use Ken Burns custom field?, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Posted on NextGen support now, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "alignment slideshow", on the site WordPress Support Forums:
    I have used the following with success but I don't know if it works on…

    2 years ago

  • Created a topic, [Plugin: NextGEN Gallery] Center Slideshow, on the site WordPress Support Forums

    3 years ago

  • Created a topic, [Plugin: FancyBox for WordPress] Oddity since update to 3.0.1, on the site WordPress Support Forums

    3 years ago

  • Created a topic, [Plugin: FancyBox Gallery] How to call gallery, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "[Plugin: NextGEN Gallery] Remove border from slideshow", on the site WordPress Support Forums:
    Figured out a fix. The theme, Atahualpa, had a border being added to photos; I…

    3 years ago

  • Created a topic, [Plugin: NextGEN Gallery] Remove border from slideshow, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "[Plugin: NextGEN Gallery] Text beside slideshow", on the site WordPress Support Forums:
    This is the link that works correctly.

    3 years ago

  • Created a topic, [Plugin: NextGEN Gallery] Text beside slideshow, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "[Plugin: FancyBox for WordPress] Stopped working with wordpress 3.3 and plugin 3.0 update", on the site WordPress Support Forums:
    Thanks everyone, resetting the defaults has worked for me as well. Norm

    3 years ago

  • Posted a reply to "[Plugin: FancyBox for WordPress] Stopped working with wordpress 3.3 and plugin 3.0 update", on the site WordPress Support Forums:
    @Theodas Where do I find the "reset defaults" please? I am looking in the previous…

    3 years ago

  • Posted a reply to "[Plugin: FancyBox for WordPress] Stopped working with wordpress 3.3 and plugin 3.0 update", on the site WordPress Support Forums:
    Same thing here as well. It was working OK with WordPress 3.3 until this morning's…

    3 years ago

  • Posted a reply to "[Plugin: WP SlimStat] Slimstat stopped working after update", on the site WordPress Support Forums:
    Camu, what do you mean by "the repository?" Also, FYI, on the download page at…

    4 years ago

  • Posted a reply to "[Plugin: WP SlimStat] Slimstat stopped working after update", on the site WordPress Support Forums:
    Thanks for being on top of this Camu. Your efforts are very much appreciated. Norm

    4 years ago

  • Posted a reply to "[Plugin: WP SlimStat] Slimstat stopped working after update", on the site WordPress Support Forums:
    A previous time when I couldn't access my blog due to a different set of…

    4 years ago

  • Posted a reply to "[Plugin: WP SlimStat] Slimstat stopped working after update", on the site WordPress Support Forums:
    Fripper and Lkap1481. I did the update that was available this morning with no issues…

    4 years ago

  • Posted a reply to "[Plugin: WP SlimStat] Slimstat stopped working after update", on the site WordPress Support Forums:
    I think I'm going to try uninstalling it and reinstalling the previous version and see…

    4 years ago