Profiles

  • Member Since: July 2nd, 2019
  • Find me on:
  • Created a topic, Need to reset password?, on the site WordPress.org Forums:
    When I registered, I already entered the password, but…

    2 months ago

  • Created a topic, When I use the hook, as long as I use this code, my back-end order editing page, on the site WordPress.org Forums:
    When I use the hook, as long as I use this code, my ba…

    4 months ago

  • Created a topic, I want to add a function that all selected can be realized? Also change the text, on the site WordPress.org Forums:
    I want to add a function that all selected can be real…

    8 months ago

  • Created a topic, When I open google pay and fill in the business information, I need to provide t, on the site WordPress.org Forums:
    When I open google pay and fill in the business inform…

    8 months ago

  • Created a topic, I want to change the content of the more_seller_product_tab tab, on the site WordPress.org Forums:
    I want to change the content of the more_seller_produc…

    9 months ago

  • Posted a reply to Quantity Display, on the site WordPress.org Forums:
    HI, I found on your website that you are using HSBC's payme payment function. I…

    9 months ago

  • Created a topic, Does this plugin support HSBC’s PayMe payment?, on the site WordPress.org Forums:
    Does this plugin support HSBC's PayMe payment?

    9 months ago

  • Posted a reply to When I clicked the login button on the menu, I was redirected to the login page, on the site WordPress.org Forums:
    I can’t redirect successfully when I use the lightbox mode, is there any solution

    1 year ago

  • Posted a reply to When I clicked the login button on the menu, I was redirected to the login page, on the site WordPress.org Forums:
    ok.thx

    1 year ago

  • Posted a reply to When I clicked the login button on the menu, I was redirected to the login page, on the site WordPress.org Forums:
    add_filter('uwp_login_redirect', 'uwp_login_redirect_cb', 10, 4); function uwp_login_redirect_cb($redirect_to, $redirect_page_id, $data, $user){ if(isset($user) && in_array( 'customer', (array) $user->roles…

    1 year ago

  • Posted a reply to When I clicked the login button on the menu, I was redirected to the login page, on the site WordPress.org Forums:
    I tried to put this code in function.php under theme, but it did not successfully…

    1 year ago

  • Posted a reply to When I clicked the login button on the menu, I was redirected to the login page, on the site WordPress.org Forums:
    Yes it is this function

    1 year ago

  • Posted a reply to When I clicked the login button on the menu, I was redirected to the login page, on the site WordPress.org Forums:
    What do i need to do

    1 year ago

  • Posted a reply to When I clicked the login button on the menu, I was redirected to the login page, on the site WordPress.org Forums:
    But I made a judgment myself, when the login role is the user, it will…

    1 year ago

  • Posted a reply to When I clicked the login button on the menu, I was redirected to the login page, on the site WordPress.org Forums:
    Oh, I found the solution to the binding method, because I introduced jQuery myself and…

    1 year ago

  • Posted a reply to When I clicked the login button on the menu, I was redirected to the login page, on the site WordPress.org Forums:
    ok,thx

    1 year ago

  • Posted a reply to When I clicked the login button on the menu, I was redirected to the login page, on the site WordPress.org Forums:
    I have already set up Core + Popper and still report an error, but as…

    1 year ago

  • Created a topic, When I clicked the login button on the menu, I was redirected to the login page, on the site WordPress.org Forums:
    I used the user wp free plug-in, but I set the login b…

    1 year ago

  • Posted a reply to Setting keywords in the DIVI theme has no effect, on the site WordPress.org Forums:
    But when I view the webpage code, there is no such tag <meta name =…

    2 years ago

  • Created a topic, Setting keywords in the DIVI theme has no effect, on the site WordPress.org Forums:
    Setting keywords in the DIVI theme has no effect

    2 years ago

  • Posted a reply to Enable HTTPS prompts in the SG Optimizer plugin “could not enable HTTPS”, on the site WordPress.org Forums:
    Ok, thank you very much

    3 years ago

  • Posted a reply to Enable HTTPS prompts in the SG Optimizer plugin “could not enable HTTPS”, on the site WordPress.org Forums:
    I can't understand you

    3 years ago

  • Posted a reply to Enable HTTPS prompts in the SG Optimizer plugin “could not enable HTTPS”, on the site WordPress.org Forums:
    https://takecaretest.com

    3 years ago