WordPress.org

Profiles

Ypanesa

Profile picture of Ypanesa
  • Member Since: January 31st, 2009
  • Basel
  • tutorial.gifwelt.info
  • Find me on:

  • Created a topic, No sorrow plugin, on the site WordPress Support Forums

    5 days ago

  • Posted a reply to ""Signal SIGCHLD sent to script" error message in logfile after successful backup", on the site WordPress Support Forums:
    I tried it again by deactivation all plugins. It is still not working. It works…

    5 days ago

  • Posted a reply to ""Signal SIGCHLD sent to script" error message in logfile after successful backup", on the site WordPress Support Forums:
    I still get the same error. It's not working. Sorry.

    2 weeks ago

  • Posted a reply to ""Signal SIGCHLD sent to script" error message in logfile after successful backup", on the site WordPress Support Forums:
    I try and try and try. The backup worked once so far. I reduced the…

    2 weeks ago

  • Posted a reply to ""Signal SIGCHLD sent to script" error message in logfile after successful backup", on the site WordPress Support Forums:
    That worked fine for my WP-MU installation. On a normal WP installation, I used the…

    2 weeks ago

  • Posted a reply to ""Signal SIGCHLD sent to script" error message in logfile after successful backup", on the site WordPress Support Forums:
    I just installed this plugin and get that error too FEHLER: Signal "SIGXCPU" wurde an…

    3 weeks ago

  • Posted a reply to "Left sidebar menu above content on small device", on the site WordPress Support Forums:
    Heureka! It works! You where so right, d4z_c0nf (what a name! :) ) Thank you…

    1 month ago

  • Posted a reply to "Left sidebar menu above content on small device", on the site WordPress Support Forums:
    I understand, that the solution is quite extensive. It seems that I do not understand…

    1 month ago

  • Posted a reply to "Left sidebar menu above content on small device", on the site WordPress Support Forums:
    You're trying to say that I have to build a mobile theme by myself? I…

    1 month ago

  • Posted a reply to "Left sidebar menu above content on small device", on the site WordPress Support Forums:
    Aha! Got it. I had to clear the cache in WordPress. (I also do have…

    1 month ago

  • Posted a reply to "Left sidebar menu above content on small device", on the site WordPress Support Forums:
    I also had that idea. So I cleard the cache in Chrome and Firefox on…

    1 month ago

  • Posted a reply to "Left sidebar menu above content on small device", on the site WordPress Support Forums:
    OK, first of all, on my cellphone Note 4 I don't get the customizr theme…

    1 month ago

  • Created a topic, Left sidebar menu above content on small device, on the site WordPress Support Forums

    1 month ago

  • Created a topic, PageSpeed geht deutlich nach oben, on the site WordPress Support Forums

    9 months ago

  • Posted a reply to "SEO info in backend for products", on the site WordPress Support Forums:
    Does anyone has an idea how to show the SEO information on the product pages…

    9 months ago

  • Created a topic, Don't work after content, on the site WordPress Support Forums

    9 months ago

  • Posted a reply to "SEO info in backend for products", on the site WordPress Support Forums:
    I reinstalled the Plugin again, but nothing changed. I also informed the theme creator of…

    9 months ago

  • Posted a reply to "SEO info in backend for products", on the site WordPress Support Forums:
    Yep! The URL is /wp-admin/edit.php?post_type=produkt. Here is a printscreen

    9 months ago

  • Posted a reply to "SEO info in backend for products", on the site WordPress Support Forums:
    I tried that already before I asked here. Sorry that I did not mention it.…

    9 months ago

  • Created a topic, SEO info in backend for products, on the site WordPress Support Forums

    9 months ago

  • Created a topic, If it only would work nicely, on the site WordPress Support Forums

    11 months ago

  • Posted a reply to "How to delete the site icon?", on the site WordPress Support Forums:
    Ah, I didn't see the plugin update. Now everything is fine and looks perfect! Thank…

    12 months ago

  • Posted a reply to "Plugin Smart Mobile is not working with WP 4.1.1", on the site WordPress Support Forums:
    It depends even not on the type of cellphone. It depends on the browser. Everything…

    12 months ago

  • Posted a reply to "How to delete the site icon?", on the site WordPress Support Forums:
    Sorry, but there is no link. Where should it be exactly? Around the site-logo-search-button?

    12 months ago

  • Posted a reply to "Plugin Smart Mobile is not working with WP 4.1.1", on the site WordPress Support Forums:
    Maybe I found the problem. It's not the plugin that's not working. Everything looks nice…

    12 months ago

  • Posted a reply to "Plugin Smart Mobile is not working with WP 4.1.1", on the site WordPress Support Forums:
    Any updates for the plugin? Or can anyone recommend another plugin that optimize the design…

    12 months ago

  • Created a topic, Plugin Smart Mobile is not working with WP 4.1.1, on the site WordPress Support Forums

    12 months ago

  • Posted a reply to "Customizr problem with update", on the site WordPress Support Forums:
    Thanks for the fast answer. In this case, I changed the PHP Version to the…

    1 year ago

  • Posted a reply to "Customizr problem with update", on the site WordPress Support Forums:
    I just updated from the very last version to this one today. The error message…

    1 year ago

  • Posted a reply to "Featured image problem", on the site WordPress Support Forums:
    Thank you for your help. Pictures are ok now (of course ;) I already use…

    1 year ago

  • Posted a reply to "Featured image problem", on the site WordPress Support Forums:
    Sorry, but I have the same problem again on this page: http://der-tut-nichts.info/page/2/ I found this…

    1 year ago

  • Created a topic, How to delete the site icon?, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Works fine, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Unerlässlich, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Useful, on the site WordPress Support Forums

    1 year ago

  • Created a topic, One of the best, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Works fine, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Works fine, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Perfect, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "How to specify sitetitle on start page", on the site WordPress Support Forums:
    That's what I've done from the beginning. I let customizr do his job. I've read…

    2 years ago

  • Created a topic, Related Posts Plugin don't work anymore, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "How to specify sitetitle on start page", on the site WordPress Support Forums:
    I used no. 1, no changes, because I wanted the menu, slider, three features and…

    2 years ago

  • Posted a reply to "How to specify sitetitle on start page", on the site WordPress Support Forums:
    Sorry but I don't understand your question.

    2 years ago

  • Posted a reply to "How to specify sitetitle on start page", on the site WordPress Support Forums:
    Thank you for your explications. Because I deactivated all plugins and went also back to…

    2 years ago

  • Posted a reply to "How to specify sitetitle on start page", on the site WordPress Support Forums:
    I activated the original theme and deactivated all plugins. That's how it looks: http://der-tut-nichts.info. But…

    2 years ago

  • Posted a reply to "How to specify sitetitle on start page", on the site WordPress Support Forums:
    I played around a few hours now and do not get any other result. I…

    2 years ago

  • Posted a reply to "How to show only uploaded header pictures", on the site WordPress Support Forums:
    Please, is there anyone who can help me?

    2 years ago

  • Posted a reply to "How to specify sitetitle on start page", on the site WordPress Support Forums:
    I use a child theme, but did not make big changes. Only a bit CSS.…

    2 years ago

  • Posted a reply to "How to specify sitetitle on start page", on the site WordPress Support Forums:
    Done! Thank you for this hint. Any idea about the title of the start page?

    2 years ago

  • Posted a reply to "How to specify sitetitle on start page", on the site WordPress Support Forums:
    In my SEO, the home title is Hundeerziehung und Kommandos. The problem is, that customizr…

    2 years ago

Plugins

  • UpdraftPlus Backup and Restoration

    User rating

  • Broken Link Checker

    User rating

  • WP Fastest Cache

    User rating

  • All in One SEO Pack

  • WPtouch Mobile Plugin

  • Newsletter

  • Pixabay Images

  • WP jQuery Lightbox

  • Yoast SEO

  • Cookie Notice by dFactory

    User rating

  • TinyMCE Advanced

  • WP Most Popular

    User rating

  • Collapsing Categories

    User rating

  • Redirection

    User rating

  • RSS Image Feed

  • Google for WordPress

  • Contextual Related Posts

  • Google Analytics by Yoast

  • Insert Headers and Footers

  • Statify

  • Google XML Sitemaps

  • Google Adsense Dashboard

    User rating

  • WP Code Highlight

  • 2 Click Social Media Buttons

    User rating

  • Quick Adsense

  • Change Uploaded File Permissions

  • WP No Category Base

  • Limit Login Attempts