WordPress.org

Profiles

Yasp0

Profile picture of Yasp0
  • Member Since: March 4th, 2010
  • @yasp0 on WordPress.org
  • Find me on:

  • Created a topic, Nevobo Feed: De opgegeven Feed kan niet worden verwerkt., on the site WordPress.org Forums:
    Since NEVOBO changed their feed I updated to the newes…

    3 days ago

  • Posted a reply to WooCommerce checkout and multiple domains not working well, on the site WordPress.org Forums:
    Anyone?

    2 months ago

  • Created a topic, WooCommerce checkout and multiple domains not working well, on the site WordPress.org Forums:
    I use WooCommerce and your plugin (newest version). I…

    2 months ago

  • Posted a reply to Multiple domains wrong urls, on the site WordPress.org Forums:
    Yes that's what I expect. The payment gateway is Mollie, I use their plugin: https://nl.wordpress.org/plugins/mollie-payments-for-woocommerce/

    2 months ago

  • Created a topic, Multiple domains wrong urls, on the site WordPress.org Forums:
    I use WooCommerce and your plugin (newest versions). …

    2 months ago

  • Created a topic, Autocomplete not working anymore, on the site WordPress.org Forums:
    Yesterday I updated WP and your plugin to the newest v…

    2 months ago

  • Posted a reply to Logo not showing?, on the site WordPress.org Forums:
    Sorry Bas, I already use another plugin for my PDF invoices.

    2 months ago

  • Posted a reply to Variable products SKU?, on the site WordPress.org Forums:
    The Product SKU column only shows the SKU value which is filled in at the…

    2 months ago

  • Posted a reply to Variable products SKU?, on the site WordPress.org Forums:
    Ok, but how? :) I toggled all the options on the 'Product fields' page...I dont…

    2 months ago

  • Created a topic, Variable products SKU?, on the site WordPress.org Forums:
    In my shop I use variable products with an own SKU. Is…

    2 months ago

  • Created a topic, Varnish cache in 4.6 not working ok?, on the site WordPress.org Forums:
    I updates two WP sites to 4.6 and both have problems c…

    3 months ago

  • Posted a reply to SKU not showing in invoice, on the site WordPress Support Forums:
    Is it possible to fix this in an update? I also have variable products, but…

    4 months ago

  • Created a topic, Logo not showing?, on the site WordPress Support Forums

    4 months ago

  • Created a topic, Newsletters stay in queue, on the site WordPress Support Forums

    6 months ago

  • Posted a reply to Price only without tax? And show category name?, on the site WordPress Support Forums:
    Thanks!

    6 months ago

  • Created a topic, Price only without tax? And show category name?, on the site WordPress Support Forums

    6 months ago

  • Posted a reply to PHP code stopped working, on the site WordPress Support Forums:
    I have the same problem.

    7 months ago

  • Created a topic, Facebook popup box too small, on the site WordPress Support Forums

    10 months ago

  • Posted a reply to "Purge Varnish" button accessible for editor role?, on the site WordPress Support Forums:
    There are some pages in the website that show recents posts from a certain category.…

    12 months ago

  • Created a topic, "Purge Varnish" button accessible for editor role?, on the site WordPress Support Forums

    12 months ago

  • Posted a reply to Show what the customer bought?, on the site WordPress Support Forums:
    Thanks for the fast response! I will look into it :)

    1 year ago

  • Created a topic, Show what the customer bought?, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to Front end form, how to add extra taxonomies?, on the site WordPress Support Forums:
    Thanks for your reply. It are different taxonomies. The form part of the taxonomy that…

    1 year ago

  • Created a topic, Front end form, how to add extra taxonomies?, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Inserting post into newsletter not working, keeps loading, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Editor role can't access the galery, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to AJAX result in random order not working, on the site WordPress Support Forums:
    Thanks, also found my problem :-) I had a query for an advanced search in…

    1 year ago

  • Posted a reply to AJAX result in random order not working, on the site WordPress Support Forums:
    I also use the ajax method with a custom result layout. But when I change…

    1 year ago

  • Posted a reply to Duplicating results in white screen, on the site WordPress Support Forums:
    Ok, that's good news :) Any idea on when that will de released? Because I…

    1 year ago

  • Posted a reply to Duplicating results in white screen, on the site WordPress Support Forums:
    The website recently moved to a new VPS server. This causes the problem I think.…

    1 year ago

  • Created a topic, Duplicating results in white screen, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Very good support!, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to Can't get the imdb rating?, on the site WordPress Support Forums:
    Well, I checked the website today and the ratings appear :). So maybe it was…

    2 years ago

  • Posted a reply to Can't get the imdb rating?, on the site WordPress Support Forums:
    I added a new movie (The Dark Knight) and now the rating does appear. But…

    2 years ago

  • Posted a reply to Can't get the imdb rating?, on the site WordPress Support Forums:
    I just updated, but still see no imdb rating. I tried different movie titles. (cache…

    2 years ago

  • Created a topic, Can't get the imdb rating?, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to Movie detail returns 'Array', on the site WordPress Support Forums:
    Oops, cache was enabled. Sorry :-D Thanks for the good and fast support!

    2 years ago

  • Posted a reply to Movie detail returns 'Array', on the site WordPress Support Forums:
    I updated to 0.4.1 but the shortcode still results: Array I used this shortcode: [imdb_movie_detail…

    2 years ago

  • Posted a reply to Movie detail returns 'Array', on the site WordPress Support Forums:
    I have version 0.4 installed, didn't see any updates or updated it :) The shortcode…

    2 years ago

  • Posted a reply to Movie detail returns 'Array', on the site WordPress Support Forums:
    I don't see the update...

    2 years ago

  • Created a topic, Movie detail returns 'Array', on the site WordPress Support Forums

    2 years ago

  • Created a topic, Preview mode only for admin role with access key, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to broken, on the site WordPress Support Forums:
    @Stephen, I followed tip #3 from rothkj1022. I have set use_curl=1 and it worked again.…

    2 years ago

  • Created a topic, Collect shipping information on checkout - set checkbox to checked?, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to broken, on the site WordPress Support Forums:
    For one of my websites the plugin is also broken. Tried re-installing, remove some stuff…

    2 years ago

  • Posted a reply to Hide 'load more' button when no more posts? (Future request), on the site WordPress Support Forums:
    It's fixed. I used the shortcode after wp_query and used the offset, this including pause=true…

    2 years ago

  • Posted a reply to Hide 'load more' button when no more posts? (Future request), on the site WordPress Support Forums:
    I updated to the newest version, but this still doesn't work for me.

    2 years ago

  • Posted a reply to Hide 'load more' button when no more posts? (Future request), on the site WordPress Support Forums:
    Thanks! :-)

    2 years ago

  • Created a topic, Very good plugin! Works perfectly., on the site WordPress Support Forums

    2 years ago

  • Created a topic, Hide 'load more' button when no more posts? (Future request), on the site WordPress Support Forums

    2 years ago

Plugins