WordPress.org

Profiles

xzistance3

Profile picture of xzistance3
  • Member Since: May 28th, 2010
  • @xzistance3 on WordPress.org
  • Find me on:

  • Posted a reply to "Detect and generate webP", on the site WordPress Support Forums:
    Thanks for the help. I was running into issues b/c I think the plugin detected…

    3 months ago

  • Posted a reply to "Detect and generate webP", on the site WordPress Support Forums:
    Thanks for the quick response. In a testing environment I'm trying this. Is there anyway…

    3 months ago

  • Created a topic, Detect and generate webP, on the site WordPress Support Forums

    3 months ago

  • Created a topic, Latest update broke it?, on the site WordPress Support Forums

    6 months ago

  • Posted a reply to "No renewal button", on the site WordPress Support Forums:
    This is the fix from what I can tell. Change that line to this: if(…

    6 months ago

  • Posted a reply to "No renewal button", on the site WordPress Support Forums:
    I'm still trying to debug this, but I think the issue may be on line…

    6 months ago

  • Posted a reply to "No renewal button", on the site WordPress Support Forums:
    I'm having the same issue. I swear the 'renewal' button use to be there, but…

    6 months ago

  • Created a topic, Braintree Checkout Errors, on the site WordPress Support Forums

    6 months ago

  • Posted a reply to "PHP Fatal error: Call to a member function get() on a non-object in", on the site WordPress Support Forums:
    I've been having the same errors happen on a client's server to the point where…

    5 years ago

  • Posted a reply to "wp-admin of secondary blogs runs super slow", on the site WordPress Support Forums:
    I figured this out. For whatever reason, the network update wasn't working, but if I…

    5 years ago

  • Created a topic, New Users don't have 'subscribe' capabilities, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to "wp-admin of secondary blogs runs super slow", on the site WordPress Support Forums:
    Is there any way to run a script specifically on each blog in the MU…

    5 years ago

  • Posted a reply to "wp-admin of secondary blogs runs super slow", on the site WordPress Support Forums:
    These two servers have been working together seamlessly for over 2 years, so it's not…

    5 years ago

  • Posted a reply to "wp-admin of secondary blogs runs super slow", on the site WordPress Support Forums:
    I have one additional blog other than the main one on my MU install. So,…

    5 years ago

  • Posted a reply to "wp-admin of secondary blogs runs super slow", on the site WordPress Support Forums:
    I have tried disabling the admin bar; both through the plugin and adding a line…

    5 years ago

  • Posted a reply to "wp-admin of secondary blogs runs super slow", on the site WordPress Support Forums:
    Yes.

    5 years ago

  • Created a topic, wp-admin of secondary blogs runs super slow, on the site WordPress Support Forums

    5 years ago

  • Replied to topic in the WPMU forums, Troubles with Multiple Blogs

    6 years ago

  • Replied to topic in the WPMU forums, Troubles with Multiple Blogs

    6 years ago

  • Replied to topic in the WPMU forums, Troubles with Multiple Blogs

    6 years ago

  • Replied to topic in the WPMU forums, Troubles with Multiple Blogs

    6 years ago

  • Replied to topic in the WPMU forums, Troubles with Multiple Blogs

    6 years ago

  • Replied to topic in the WPMU forums, Troubles with Multiple Blogs

    6 years ago

  • Replied to topic in the WPMU forums, Troubles with Multiple Blogs

    6 years ago

  • Replied to topic in the WPMU forums, Troubles with Multiple Blogs

    6 years ago