WordPress.org

Profiles

  • Member Since: August 21st, 2020
  • Find me on:
  • Posted a reply to Estoy intentando cambiar la meta viewport _customizer_mobile_viewport_meta, on the site Foros de soporte:
    Hola @almendron, Yo me refiero a esta función: https://developer.wordpress.org/reference/functions/_customizer_mobile_viewport_meta/ ¿Es para cambiar el meta viewport…

    5 months ago

  • Created a topic, I’m trying to change meta viewport with _customizer_mobile_viewport_meta, on the site Foros de soporte:
    I have created the following function to change the vi…

    5 months ago

  • Posted a reply to data-src= changes to data-= when I activate include images in CDN URL, on the site WordPress.org Forums:
    Agree @usabe and thanks for responding. I imagine it will be a general error. Anyway,…

    7 months ago

  • Posted a reply to data-src= changes to data-= when I activate include images in CDN URL, on the site WordPress.org Forums:
    Hi, I see what happens in all the images that have that structure. The web…

    7 months ago

  • Created a topic, data-src= changes to data-= when I activate include images in CDN URL, on the site WordPress.org Forums:
    I am having trouble with the data-src attribute. It ha…

    7 months ago

  • Posted a reply to Problem with the images in the ESI widget, on the site WordPress.org Forums:
    Thanks a lot!!! Yes now!!! When he told me that, I have gotten into KeyCDN…

    7 months ago

  • Posted a reply to Problem with the images in the ESI widget, on the site WordPress.org Forums:
    Yes I use CDN, so it does not work for me, but thanks for trying,…

    7 months ago

  • Posted a reply to Problem with the images in the ESI widget, on the site WordPress.org Forums:
    And there is no snippet that can solve this, for example, if the header accepts…

    7 months ago

  • Created a topic, Problem with the images in the ESI widget, on the site WordPress.org Forums:
    I have activated the option in Litespeed Cache so that…

    7 months ago

  • Posted a reply to Gutenberg styles are loaded on frontend, on the site WordPress.org Forums:
    Greetings Paul and sorry for the late reply. Everything seems to be perfect! I have…

    8 months ago

  • Posted a reply to Gutenberg styles are loaded on frontend, on the site WordPress.org Forums:
    I was referring to if there is any way that the plugin only loads in…

    8 months ago

  • Posted a reply to Gutenberg styles are loaded on frontend, on the site WordPress.org Forums:
    Okay Paul, Thank you. One last question, to load the plugin only on the page…

    8 months ago

  • Posted a reply to Gutenberg styles are loaded on frontend, on the site WordPress.org Forums:
    When I deactivate the plugin those styles disappear, I have tried deactivating other plugins and…

    8 months ago

  • Created a topic, Gutenberg styles are loaded on frontend, on the site WordPress.org Forums:
    hello, I think there is a bug, with the plugin activat…

    8 months ago

  • Created a topic, Convert HTML Script to Shortcode, on the site WordPress.org Forums:
    I want to convert this code into a shortcode, I have s…

    9 months ago

  • Posted a reply to Console error Uncaught TypeError: jQuery(…).live is not a function, on the site WordPress.org Forums:
    Ok, no problem, I'll do it with css then, thanks :-)

    1 year ago

  • Posted a reply to Console error Uncaught TypeError: jQuery(…).live is not a function, on the site WordPress.org Forums:
    @pbearne Everything perfect, thanks to you. A question, what is the term for rounding the…

    1 year ago

  • Created a topic, Console error Uncaught TypeError: jQuery(…).live is not a function, on the site WordPress.org Forums:
    Uncaught TypeError: jQuery(...).live is not a function…

    1 year ago

  • Created a topic, Speed, support, and many useful options, on the site WordPress.org Forums:
    The truth is that it is a plugin that works very well,…

    1 year ago

  • Posted a reply to I have deactivated plugins, reset and there is still FOUC, on the site WordPress.org Forums:
    @qtwrk @serpentdriver It seems that the problem is not LiteSpeed ​​Cache, nor wordpress, not even…

    1 year ago

  • Posted a reply to I have deactivated plugins, reset and there is still FOUC, on the site WordPress.org Forums:
    @qtwrk I get the following error when sending the report: So I sent a ticket…

    1 year ago

  • Posted a reply to I have deactivated plugins, reset and there is still FOUC, on the site WordPress.org Forums:
    @serpentdriver Hello, Yes I use CDN on the web server, but not on the local…

    1 year ago

  • Posted a reply to I have deactivated plugins, reset and there is still FOUC, on the site WordPress.org Forums:
    Also say that before writing in this support forum I have done everything possible, disable…

    1 year ago

  • Created a topic, I have deactivated plugins, reset and there is still FOUC, on the site WordPress.org Forums:
    Yesterday I was optimizing my website minimizing the c…

    1 year ago

  • Posted a reply to The plugin is easy and fast, on the site WordPress.org Forums:
    I have given you a better review because I want to give the plugin more…

    1 year ago

  • Created a topic, Bad support, it’s my experience, on the site WordPress.org Forums:
    Why do I put 1 star? These are my reasons. The plugin …

    1 year ago

  • Posted a reply to Divi + Translatepress : Dynamic String Issue, on the site WordPress.org Forums:
    Hello, I have also had problems with the buttons to change color in the secondary…

    1 year ago

  • Created a topic, Payment status is still pending…, on the site WordPress.org Forums:
    I bought a license but the payment status is still pen…

    1 year ago